
<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.digitalphotopro.com/xmlrpc.php">
<link rel="shortcut icon" type="image/x-icon" href="https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/img/favicon.ico">
<!-- TypeKit Fonts -->
<script src="https://use.typekit.net/hxu2soy.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script>
	dataLayer = [];
</script>

<script>
dataLayer = [{
	'event': 'dataLayer_load',
	'userid': '',
	'PrimaryCategory': 'Hobbies & Interests>Arts and Crafts>Photography',
	'SecondaryCategory': '',
	'Topics': '',
	'PHV_SkillLevel': ''
}];
</script>
<!-- BEGIN ControlTag for OPH -->
<script class='kxct' data-id='t50zxrroi' data-timing='async' data-version='3.0' type='text/javascript'>
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/t50zxrroi.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END ControlTag -->
<script class='kxint' data-namespace='madavormedia' type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+'madavormedia_'+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
        return ls[k] || '';
    } else if (navigator.cookieEnabled) {
        var m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || '';
    } else {
        return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
})();
</script>
<title>How to Get Gallery Representation: Words of Wisdom from Michael Foley, Part 1 - Digital Photo Pro</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In part 1 of this two-part article, you’ll learn what gallery owner Michael Foley looks for when he considers a photographer for gallery representation."/>
<link rel="canonical" href="https://www.digitalphotopro.com/blog/how-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Get Gallery Representation: Words of Wisdom from Michael Foley, Part 1 - Digital Photo Pro" />
<meta property="og:description" content="In part 1 of this two-part article, you’ll learn what gallery owner Michael Foley looks for when he considers a photographer for gallery representation." />
<meta property="og:url" content="https://www.digitalphotopro.com/blog/how-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1/" />
<meta property="og:site_name" content="Digital Photo Pro" />
<meta property="article:publisher" content="https://www.facebook.com/digitalphotopro/" />
<meta property="og:image" content="https://cdn5.digitalphotopro.com/2019/08/Martin-Klimas-sm.jpg" />
<meta property="og:image:secure_url" content="https://cdn5.digitalphotopro.com/2019/08/Martin-Klimas-sm.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1393" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In part 1 of this two-part article, you’ll learn what gallery owner Michael Foley looks for when he considers a photographer for gallery representation." />
<meta name="twitter:title" content="How to Get Gallery Representation: Words of Wisdom from Michael Foley, Part 1 - Digital Photo Pro" />
<meta name="twitter:site" content="@digitalphotopro" />
<meta name="twitter:image" content="https://cdn5.digitalphotopro.com/2019/08/Martin-Klimas-sm.jpg" />
<meta name="twitter:creator" content="@digitalphotopro" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Pro &raquo; Feed" href="https://www.digitalphotopro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Pro &raquo; Comments Feed" href="https://www.digitalphotopro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Pro &raquo; How to Get Gallery Representation: Words of Wisdom from Michael Foley, Part 1 Comments Feed" href="https://www.digitalphotopro.com/blog/how-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitalphotopro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=03d40cc0774dd6e391c64772386afefb"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpa-css-css'  href='https://www.digitalphotopro.com/wp-content/plugins/wp-attachments/styles/0/wpa.css?ver=03d40cc0774dd6e391c64772386afefb' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.digitalphotopro.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.digitalphotopro.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.digitalphotopro.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=03d40cc0774dd6e391c64772386afefb' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/style.css?ver=03d40cc0774dd6e391c64772386afefb' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/css/underscores.css?ver=1539009751' type='text/css' media='all' />
<link rel='stylesheet' id='mdv-style-css'  href='https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/css/dpp.css?ver=1562769412' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-style-css'  href='https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/css/colorbox.css?ver=1539009751' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.digitalphotopro.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.digitalphotopro.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=03d40cc0774dd6e391c64772386afefb' type='text/css' media='all' />
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=03d40cc0774dd6e391c64772386afefb'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MDVAjax = {"ajaxurl":"https:\/\/www.digitalphotopro.com\/wp-admin\/admin-ajax.php","voteNonce":"73e13cfd52","favoriteNonce":"f995a37ff0","unFavoriteNonce":"29ad39eb99","uploadNonce":"66d384fc15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/plugins/madavor-galleries/js/mdv-functions.js?ver=03d40cc0774dd6e391c64772386afefb'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.digitalphotopro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/js/accordion-init.js?ver=9999'></script>
<link rel='https://api.w.org/' href='https://www.digitalphotopro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalphotopro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalphotopro.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.digitalphotopro.com/?p=65322' />
<link rel="alternate" type="application/json+oembed" href="https://www.digitalphotopro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalphotopro.com%2Fblog%2Fhow-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.digitalphotopro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalphotopro.com%2Fblog%2Fhow-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1%2F&#038;format=xml" />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>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</script>
<!-- <meta name="NextGEN" version="3.1.7" /> -->
	<script type="text/javascript">
		function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length,c.length);
            }
        }
        return "";
    }
    var gdprcookie = getCookie('viewed_cookie_policy');
	</script>
	
	<script type="text/javascript">
		if( gdprcookie == 'yes' ) {
			Krux('ns:madavormedia', 'consent:set', {
			  dc: true,
			  al: true,
			  tg: true,
			  cd: true,
			  sh: true,
			  re: true
			}, function(errors, body) {
			  if (errors) {
			    console.error(errors);
			  } else {
			    console.log('Successfully accepted.');
			  }
			});
		} else {
			Krux('ns:madavormedia', 'consent:set', {
			  dc: false,
			  al: false,
			  tg: false,
			  cd: false,
			  sh: false,
			  re: false
			}, function(errors, body) {
			  if (errors) {
			    console.error(errors);
			  } else {
			    console.log('Successfully rejected.');
			  }
			});
		}
	 </script>
 		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<script type="text/javascript">if (typeof ajaxurl === "undefined") {var ajaxurl = "https://www.digitalphotopro.com/wp-admin/admin-ajax.php"}</script><style>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</style></head>

<body class="blog-template-default single single-blog postid-65322 desktop group-blog responsive-menu-slide-left">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M52N2L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M52N2L');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Block -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

	<div class="social-wrap">
		<div class="social-wrap--cta">
			Follow Us:
		</div>
		<div class="social-icon-block">
			<div class="social-icon social-icon--facebook">
				<a href="https://www.facebook.com/digitalphotopro/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Facebook" alt="Facebook" class="at-icon at-icon-facebook"><g><path d="M21 6.144C20.656 6.096 19.472 6 18.097 6c-2.877 0-4.85 1.66-4.85 4.7v2.62H10v3.557h3.247V26h3.895v-9.123h3.234l.497-3.557h-3.73v-2.272c0-1.022.292-1.73 1.858-1.73h2V6.143z" fill-rule="evenodd"></path></g></svg></a>
			</div>
			<div class="social-icon social-icon--twitter">
				<a href="https://twitter.com/digitalphotopro" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Twitter" alt="Twitter" class="at-icon at-icon-twitter"><g><path d="M26.67 9.38c-.78.35-1.63.58-2.51.69.9-.54 1.6-1.4 1.92-2.42-.85.5-1.78.87-2.78 1.06a4.38 4.38 0 0 0-7.57 3c0 .34.04.68.11 1-3.64-.18-6.86-1.93-9.02-4.57-.38.65-.59 1.4-.59 2.2 0 1.52.77 2.86 1.95 3.64-.72-.02-1.39-.22-1.98-.55v.06c0 2.12 1.51 3.89 3.51 4.29a4.37 4.37 0 0 1-1.97.07c.56 1.74 2.17 3 4.09 3.04a8.82 8.82 0 0 1-5.44 1.87c-.35 0-.7-.02-1.04-.06a12.43 12.43 0 0 0 6.71 1.97c8.05 0 12.45-6.67 12.45-12.45 0-.19-.01-.38-.01-.57.84-.62 1.58-1.39 2.17-2.27z"></path></g></svg></a>
			</div>
			<div class="social-icon social-icon--instagram">
				<a href="http://instagram.com/digitalphotopro/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Instagram" alt="Instagram" class="at-icon at-icon-instagram"><g><path d="M23.734 22.9a.79.79 0 0 1-.794.795H9.02a.79.79 0 0 1-.793-.794v-8.436h1.835c-.17.533-.26 1.12-.26 1.705 0 3.333 2.787 6.028 6.21 6.028 3.44 0 6.225-2.695 6.225-6.03 0-.585-.09-1.17-.26-1.704h1.757V22.9zm-3.698-6.94c0 2.15-1.796 3.894-4.023 3.894-2.214 0-4.01-1.745-4.01-3.893 0-2.148 1.796-3.892 4.01-3.892 2.227 0 4.023 1.745 4.023 3.893zm3.698-4.687a.9.9 0 0 1-.898.9H20.57a.9.9 0 0 1-.898-.9V9.125a.9.9 0 0 1 .898-.898h2.266a.9.9 0 0 1 .898.898v2.148zM26 8.565A2.58 2.58 0 0 0 23.435 6H8.565A2.58 2.58 0 0 0 6 8.565v14.87A2.58 2.58 0 0 0 8.565 26h14.87A2.58 2.58 0 0 0 26 23.435V8.565z"></path></g></svg></a>
			</div>
		</div><!-- .social-icon-block -->
	</div>	

		<div class="container header-bar clearfix">
		  <div class="row">
		    <div class="col-md-12">
					<div class="site-branding">
					  <div class="site-logo">
					    						<p><a href="https://www.digitalphotopro.com">
							<img src="https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/img/logo.png" alt"Digital Photo Pro">
						</a></p>
												</div>
					</div><!-- .site-branding -->
					<div class="btns-access">
																				<a href="https://www.digitalphotopro.com/login" class="btn btn-red btn-sm">Log In / Register</a>
											</div><!-- .btns-access -->
					<div class="header-subscribe">
						<a href="/subscribe/"><img src="https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/img/subnsave.png" alt"Subscribe to Digital Photo Pro"></a>
					</div>
					<div class="header-search">
						<form role="search" method="get" class="search-form" action="https://www.digitalphotopro.com/">    
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field"
        placeholder="Search"
        value="" name="s"
        title="Search for:" />
  </label>
</form>					</div>
				</div>
			</div><!-- .site-branding -->			
		</div><!-- .container -->

		<div class="alt-header-bar">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
					  <div class="btns-access-alt">
														<a href="https://www.digitalphotopro.com/wp-login.php" class="btn btn-red btn-sm">Log In</a>
							<a href="/wp-login.php?action=register" class="btn btn-red btn-sm">Register</a>
													</div><!-- .btns-access -->
						<div class="header-search-alt">
							<form role="search" method="get" class="search-form" action="https://www.digitalphotopro.com/">    
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field"
        placeholder="Search"
        value="" name="s"
        title="Search for:" />
  </label>
</form>						</div>
					</div>
				</div>
			</div>
		</div><!-- .alt-header-bar -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
		  <div class="container">
			  <div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-57853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57853"><a href="/blog/">Blog</a></li>
<li id="menu-item-18368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18368"><a href="#">Gear and Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-18369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18369"><a href="/reviews/">Hands-On Reviews</a></li>
	<li id="menu-item-18371" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-18371"><a href="https://www.digitalphotopro.com/gear/imaging-tech/">Imaging Tech</a></li>
	<li id="menu-item-18370" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-18370"><a href="https://www.digitalphotopro.com/gear/professional-cameras/">Professional Cameras for Photography</a></li>
	<li id="menu-item-18373" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-18373"><a href="https://www.digitalphotopro.com/gear/lenses/">Professional Camera Lenses for Photography</a></li>
	<li id="menu-item-18372" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-18372"><a href="https://www.digitalphotopro.com/gear/lighting/">Lighting</a></li>
	<li id="menu-item-18374" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-18374"><a href="https://www.digitalphotopro.com/gear/camera-support/">Camera Support</a></li>
	<li id="menu-item-18376" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-has-children menu-item-18376"><a href="https://www.digitalphotopro.com/gear/printers/">Printing &#038; Equipment</a>
	<ul class="sub-menu">
		<li id="menu-item-18375" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-18375"><a href="https://www.digitalphotopro.com/gear/more-gear/">Accessories and More</a></li>
	</ul>
</li>
	<li id="menu-item-18377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18377"><a href="/software/">Software</a></li>
</ul>
</li>
<li id="menu-item-18378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18378"><a href="/profiles/">Profiles</a></li>
<li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18379"><a href="/technique/">Technique</a>
<ul class="sub-menu">
	<li id="menu-item-18380" class="menu-item menu-item-type-taxonomy menu-item-object-technique-category menu-item-18380"><a href="https://www.digitalphotopro.com/technique/camera-technique/">Camera Technique</a></li>
	<li id="menu-item-18381" class="menu-item menu-item-type-taxonomy menu-item-object-technique-category menu-item-18381"><a href="https://www.digitalphotopro.com/technique/software-technique/">Software Technique</a></li>
	<li id="menu-item-57837" class="menu-item menu-item-type-taxonomy menu-item-object-technique-category menu-item-57837"><a href="https://www.digitalphotopro.com/technique/lighting-techniques/">Lighting Techniques</a></li>
	<li id="menu-item-18382" class="menu-item menu-item-type-taxonomy menu-item-object-technique-category menu-item-18382"><a href="https://www.digitalphotopro.com/technique/photography-workflow/">Photography Workflow</a></li>
</ul>
</li>
<li id="menu-item-18383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18383"><a href="/business/">Business</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18384"><a href="/newswire/">News</a></li>
<li id="menu-item-50738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50738"><a href="/your-work/">Galleries</a></li>
<li id="menu-item-18397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18397"><a href="/photo-contests/">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-64023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64023"><a href="https://www.digitalphotopro.com/photo-contests/portraiture/">Portraiture</a></li>
	<li id="menu-item-61474" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-61474"><a href="https://www.digitalphotopro.com/photo-contests/emerging-pro/">Emerging Pro</a></li>
	<li id="menu-item-51356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51356"><a href="http://www.digitalphotopro.com/photo-contests/the-face">The Face 2016</a></li>
	<li id="menu-item-50695" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-50695"><a href="https://www.digitalphotopro.com/photo-contests/2015-black-white-world/">2015 Black &#038; White World</a></li>
</ul>
</li>
<li id="menu-item-56954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56954"><a href="https://www.digitalphotopro.com/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-18434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18434"><a href="https://www.digitalphotopro.com/newsletter/">eNewsletter</a></li>
	<li id="menu-item-56955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56955"><a href="https://www.digitalphotopro.com/subscribe/">Magazine</a></li>
	<li id="menu-item-18415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18415"><a target="_blank" href="https://ssl.drgnetwork.com/ecom/mdm/app/live/subcustserv?org=MDM&#038;publ=D2&#038;php=Y&#038;pagemode=start">Customer Service</a></li>
</ul>
</li>
</ul></div>			</div><!-- .container -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
		
	<div id="content" class="site-content container">
		<div class="ad-block-header">
			<div id='top-pos1' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('top-pos1'); })
</script>
</div>
		</div>

	<div class="row">

	  <div class="col-md-8">

		
<article id="post-65322" class="post-65322 blog type-blog status-publish has-post-thumbnail hentry">
  <header class="entry-header">
	    <!-- .entry-meta -->
    <h1 class="entry-title">How to Get Gallery Representation: Words of Wisdom from Michael Foley, Part 1</h1>    <!--
    <div class="entry-deck">
              Learn what this distinguished gallery owner looks for when he considers representing a photographer          </div>
    -->
    <div class="entry-author">
            	By Amy Touchette          </div> 
    			<div class="entry-date">
				Published August 14, 2019		  </div>
		    
    <div class="entry-meta">
	    	    Published in <a href="https://www.digitalphotopro.com/blog/">Blog</a>
    </div>
      
  </header><!-- .entry-header -->

  <div class="entry-content">
    <div class="feat-img feat-img--single img-bdr-1">
	
		<img width="1024" height="1393" src="https://cdn5.digitalphotopro.com/2019/08/Martin-Klimas-sm.jpg" class="attachment-custom-size size-custom-size wp-post-image" alt="" srcset="https://cdn5.digitalphotopro.com/2019/08/Martin-Klimas-sm.jpg 1024w, https://cdn5.digitalphotopro.com/2019/08/Martin-Klimas-sm-221x300.jpg 221w, https://cdn5.digitalphotopro.com/2019/08/Martin-Klimas-sm-768x1045.jpg 768w, https://cdn5.digitalphotopro.com/2019/08/Martin-Klimas-sm-753x1024.jpg 753w, https://cdn5.digitalphotopro.com/2019/08/Martin-Klimas-sm-224x305.jpg 224w" sizes="(max-width: 1024px) 100vw, 1024px" />    </div>
    <div class="block-content">
      <div class="at-above-post addthis_tool" data-url="https://www.digitalphotopro.com/blog/how-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1/"></div><p style="text-align: center;"><em>“Untitled (Anthurium),” by Martin Klimas</em></p><div style="text-align: center;" id="dfp-wix"><script type="text/javascript">googletag.cmd.push( function() { googletag.display('dfp-wix'); });</script></div>
<p>Developing a genuine, solid relationship with a gallerist is so elusive. Just how does it go down exactly? As a former participant in his study center, the Exhibition Lab, and a long-time colleague, I looked to Michael Foley, owner of <a href="http://www.foleygallery.com/" target="_blank" rel="noopener">Foley Gallery</a> in New York City, to spell it out:</p>
<p><strong>Amy Touchette: What kind of artwork do you exhibit/represent in your gallery? </strong></p>
<p>Michael Foley: The gallery opened in 2004 with the very first year of exhibitions being 100 percent straight-up photography. Some of our first exhibitions were <a href="http://www.foleygallery.com/talent/thomas-allen" target="_blank" rel="noopener">Thomas Allen</a> and <a href="http://www.foleygallery.com/talent/martin-klimas" target="_blank" rel="noopener">Martin Klimas</a>, who we continue to work with today. The following year, we expanded the program to include drawing and collage. Now, after 15 years, I can honestly say that we have shown most all mediums, from painting to installation. Good examples of this are in the work of gallery artists <a href="http://www.foleygallery.com/talent/amy-casey" target="_blank" rel="noopener">Amy Casey</a>, <a href="http://www.foleygallery.com/talent/karen-margolis" target="_blank" rel="noopener">Karen Margolis</a> and <a href="http://www.foleygallery.com/talent/karen-margolis" target="_blank" rel="noopener">Simon Schubert</a>.</p><div class="medianet-desktop-outer-box">
<div class="medianet-desktop-inner-box">
<div id="medianet_digitalphotopro_desktop">
</div>
</div>
</div>

<p>&nbsp;</p>
<p><strong>AT: What do you look for in artists you would like to represent?</strong></p>
<p>MF: It starts with a gut reaction to the work, regardless of medium. This is the same way to buy art, too&#8230;let it hit you and see how it lands. Linger with the feeling and see if it lasts. If it does, buy it&#8230;or in my case, exhibit it!</p>
<p>I look for consistency in the work from project to project. I am very interested in the development of work and the mechanisms that the artist employs to grow and develop it. There should be threads of continuity that get refined as time moves forward. The artist needs to be articulate about this part of their practice and be able to see their work from a little bit of a distance.</p>
<p>Another thing is: I need to like them. I hope to have a good working relationship, and although we might not be buddies, I have to feel that the communication channels are open and lubricated. Goals/ambitions/expectations need to be talked about and compared, as well.</p>
<p>Lastly, I need to feel confident that I can sell the work. I run a business, and no matter how much I like the work and the person, if I don’t think I can deliver in the sales department, I will not take it on.</p><div class="desktop-incontent-outer-box">
<div class="desktop-incontent-inner-box">
<div id="in-content1">
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('in-content1');})
</script>
</div>
</div>
</div>

<p>&nbsp;</p>
<p><strong>AT: What’s the best way for photographers to find gallery representation?</strong></p>
<p>MF: Don’t make good work. Make exceptional work. You will be noticed. There are so many ways now to release your work (images of your work, at least) that it’s fairly easy to be found.</p>
<p>Outside of this: portfolio reviews. There are many, too many, but they are still the best way—hands down—to share work with people that might move your career forward. At them, you have 20 minutes to share and talk about your work to someone like me…or an editor, curator. We have no choice but to listen! We signed up for this. We love to do it. Things have happened for me and photographers. I met <a href="https://dougkeyes.net/home.html" target="_blank" rel="noopener">Doug Keyes</a> in Santa Fe at Review Santa Fe and <a href="http://www.kentrogowski.com/" target="_blank" rel="noopener">Kent Rogowski</a> at a PowerHouse portfolio review and ended up working with them both.</p>
<figure id="attachment_65323" style="width: 1024px" class="wp-caption aligncenter"><img class="wp-image-65323 size-full" src="https://cdn5.digitalphotopro.com/2019/08/Foley-Gallery-sm.jpg" alt="" width="1024" height="681" srcset="https://cdn5.digitalphotopro.com/2019/08/Foley-Gallery-sm.jpg 1024w, https://cdn5.digitalphotopro.com/2019/08/Foley-Gallery-sm-300x200.jpg 300w, https://cdn5.digitalphotopro.com/2019/08/Foley-Gallery-sm-768x511.jpg 768w, https://cdn5.digitalphotopro.com/2019/08/Foley-Gallery-sm-459x305.jpg 459w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Foley Gallery, Lower East Side, New York City</figcaption></figure>
<p><strong>AT: What misconceptions do photographers typically have about having obtaining gallery representation?</strong></p><div class="desktop-incontent-outer-box">
<div class="desktop-incontent-inner-box">
<div id="in-content2">
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('in-content2');})
</script>
</div>
</div>
</div>

<p>MF: Photographers need to be reminded that we are a business and what we do is not easy. We have to carefully decide if we want to take on someone. It’s not a casual commitment on either end. It’s a business decision. It’s work. Don’t take the rejection personally.</p>
<p>Also, it can be a slow courting process with a gallery. I waited eight years to finally work with <a href="http://www.bradleycastellanos.com/" target="_blank" rel="noopener">Bradley Castellanos</a>! Keep in touch, it can take time for both you and the gallery to believe that a working relationship will serve both of you. I believe there is a right fit for everyone. It may not be in New York! That may not be your place. And, if it is, it may not be with the gallery that you want. &nbsp;</p>
<p>When you do find your gallery, you will know. Build on it ,and grow your exposure, and mature your work and reputation. With a strong foundation, stepping up your career is more than possible. That gallery that said no two years ago may be in for a pleasant surprise when you approach them again.</p>
<p>&nbsp;</p>
<p><em>To learn about working with Michael to prepare for gallery representation, please visit <a href="https://mailchi.mp/1ee9e36aef77/virtualmentoringandcoaching" target="_blank" rel="noopener">Virtual Coaching &amp; Mentoring</a></em><em> and <a href="http://theexhibitionlab.org/" target="_blank" rel="noopener">the Exhibition Lab</a></em><em>.</em></p>
<p><a href="http://www.foleygallery.com/" target="_blank" rel="noopener"><em>Foley Gallery</em></a><em> brings together fine line and obsessive precision in the disciplines of drawing, cut paper, painting, and photography. It is located at 59 Orchard Street in New York City’s Lower East Side. </em></p>
<p>&nbsp;</p>
<p><a href="https://www.instagram.com/amy_touchette/" target="_blank" rel="noopener">@amy_touchette</a></p>
<p>&nbsp;</p>
<div class="mceTemp">&nbsp;</div>
</p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.digitalphotopro.com/blog/how-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1/"></div><!-- AddThis Share Buttons generic via filter on the_content -->    </div><!-- .block-content -->
  </div><!-- .entry-content -->
</article><!-- #post-## -->
			<script type="text/javascript">
			window._mNHandle = window._mNHandle || {};
			window._mNHandle.queue = window._mNHandle.queue || [];
			medianet_versionId = "121199"; 
			(function() {
				var sct = document.createElement("script"),
				sctHl = document.getElementsByTagName("script")[0],
				isSSL = 'https:' == document.location.protocol;
				sct.type = "text/javascript";
				sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUVGXD58' + (isSSL ? '&https=1' : '')+'';
				sct.async = "async";
				sctHl.parentNode.insertBefore(sct, sctHl);
			})();
			</script>
			<div id="233274716" class="itemLinks">
				<script type="text/javascript">
				  try {
					   window._mNHandle.queue.push(function () {
						window._mNDetails.loadTag("233274716", "730x200", "233274716");
						});
					  }
				  catch (error) {}
				</script>
			</div>

			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/how-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.digitalphotopro.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.digitalphotopro.com%2Fblog%2Fhow-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1%2F">logged in</a> to post a comment.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.digitalphotopro.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.digitalphotopro.com%2Fblog%2Fhow-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.digitalphotopro.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.digitalphotopro.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.digitalphotopro.com%2Fblog%2Fhow-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.digitalphotopro.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.digitalphotopro.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.digitalphotopro.com%2Fblog%2Fhow-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.digitalphotopro.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	
</div><!-- #comments -->

		</div><!-- .col-md-8 -->

		<div class="col-md-4">
			
<aside id="secondary" class="widget-area" role="complementary">
	<div class="sidebar-ad-block">
    <div id='grid-pos1' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('grid-pos1'); })
</script>
</div>
	</div>
  
  <div class="sidebar-ad-block">
    <div id='grid-pos2' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('grid-pos2'); })
</script>
</div>
  </div>
  
  <div class="newsletter-block well">
    <h3><span class="fw-light">Newsletter</span> <span class="fw-semibold">Sign Up</span></h3>
    <div class="newsletter-tagline">Keep up to date with all our latest news!</div>
	<a href="//www.digitalphotopro.com/newsletter/" class="btn btn-primary"><button type="submit" class="btn btn-md btn-primary" value="submit" alt="Subscribe!">Subscribe</button></a>
	  </div>
	
	<div id="adblock-3" class="sidebar-ad-block">
    <div id='grid-pos3' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('grid-pos3'); })
</script>
</div>
  </div>

  <!-- Facebook Block -->
  <div class="fb-wrap">
    <div class="fb-page" data-href="https://www.facebook.com/digitalphotopro/" data-tabs="timeline" data-width="300" data-height="625" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/digitalphotopro/"><a href="https://www.facebook.com/digitalphotopro/">Digital Photo Pro</a></blockquote></div></div>
  </div>
  <div id="adblock-4" class="sidebar-ad-block">
    <div id='grid-pos4' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('grid-pos4'); })
</script>
</div>
  </div>
</aside><!-- #secondary -->
		</div><!-- .col-md-4 -->

	</div><!-- .row --> 

		<div class="ad-block-footer">
			<div id='bottom-pos2' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('bottom-pos2'); })
</script>
</div>
		</div>
		
		</div><!-- .footer-subscribe -->
	</div><!-- #content .container -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="other-pubs">
				<a href="http://www.hdvideopro.com" target="_blank"><img src="https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/img/hdvideo.png" alt="Visit HDVideo Pro" /></a><a href="http://www.dpmag.com/" target="_blank"><img src="https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/img/dp.png" alt="Visit Digital Photo Magazine" /></a><a href="http://www.outdoorphotographer.com/" target="_blank"><img src="https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/img/op.png" alt="Visit Outdoor Photographer" /></a>
			</div>
			<nav id="footer-navigation" class="main-navigation" role="navigation">
			    <div class="menu-footer-navigation-container"><ul id="footer-menu" class="menu"><li id="menu-item-18435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18435"><a target="_blank" href="http://www.madavor.com/about">About Us</a></li>
<li id="menu-item-56956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56956"><a href="https://www.digitalphotopro.com/subscribe/">Subscribe</a></li>
<li id="menu-item-18439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18439"><a href="https://www.digitalphotopro.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-63416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63416"><a href="https://www.digitalphotopro.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-18438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18438"><a href="https://www.digitalphotopro.com/contact/">Contact</a></li>
<li id="menu-item-53031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53031"><a href="https://www.digitalphotopro.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a class="cli_manage_current_consent" style="cursor:pointer;"> Manage Your Consent</a></li></ul></div>			</nav>
			<div class="site-info">
	  			Copyright &copy; 2019 Digital Photo Pro. All Rights Reserved.
	  		</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
	
	<div style="display: none;">
		<div id="modal-login">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="https://www.digitalphotopro.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.digitalphotopro.com/blog/how-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1/" />
			</p>
			
		</form>			
			
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.digitalphotopro.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.digitalphotopro.com%2Fblog%2Fhow-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.digitalphotopro.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.digitalphotopro.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.digitalphotopro.com%2Fblog%2Fhow-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.digitalphotopro.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.digitalphotopro.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.digitalphotopro.com%2Fblog%2Fhow-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.digitalphotopro.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

			
			<span class="white">Not a member yet? <a href="/login/">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="https://www.digitalphotopro.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.digitalphotopro.com%2Fblog%2Fhow-to-get-gallery-representation-words-of-wisdom-from-michael-foley-part-1%2F" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
</div><!-- #page -->

<div id='onebyone' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('onebyone'); })
</script>
</div>
<div id='skin' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('skin'); })
</script>
</div>
<div id='div-ad-mobile-fixed' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-mobile-fixed'); })
</script>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/plugins/madavor-galleries/js/mdv-stripe.js'></script>
<script type='text/javascript'>
window._gscq = window._gscq || []
</script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/52452/script.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/comment-reply.min.js?ver=03d40cc0774dd6e391c64772386afefb'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/js/jquery.colorbox-min.js?ver=20150613'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/themes/digitalphotopro/assets/js/colorbox-init.js?ver=20150613'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"65322","ajaxurl":"https:\/\/www.digitalphotopro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/wp-embed.min.js?ver=03d40cc0774dd6e391c64772386afefb'></script>
<div id="cookie-law-info-bar"><span><span class="cli-plugin-button-mobile"><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a> <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >REJECT</a></span><a href='https://www.digitalphotopro.com/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Privacy Policy</a> We use <a class="cli_settings_button"  >cookies</a> on our site to personalize content and ads, provide social media features, and analyze our traffic.</span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4>Privacy Overview</h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non-necessary 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#2a2a2a","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#efefef","button_3_button_hover":"#bfbfbf","button_3_link_colour":"#0a0a0a","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#ffffff","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#8a8a8a","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">Stripe.setPublishableKey('pk_live_qd6huUTxv73qSL5Y5uRtSr3p');</script><button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

            <span class="responsive-menu-label responsive-menu-label-bottom">
            <span class="responsive-menu-button-text"></span>
                    </span>
    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
        
        
        
        
        Menu

            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-57853" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/blog/" class="responsive-menu-item-link">Blog</a></li><li id="responsive-menu-item-18368" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Gear and Reviews<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-18369" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/reviews/" class="responsive-menu-item-link">Hands-On Reviews</a></li><li id="responsive-menu-item-18371" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.digitalphotopro.com/gear/imaging-tech/" class="responsive-menu-item-link">Imaging Tech</a></li><li id="responsive-menu-item-18370" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.digitalphotopro.com/gear/professional-cameras/" class="responsive-menu-item-link">Professional Cameras for Photography</a></li><li id="responsive-menu-item-18373" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.digitalphotopro.com/gear/lenses/" class="responsive-menu-item-link">Professional Camera Lenses for Photography</a></li><li id="responsive-menu-item-18372" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.digitalphotopro.com/gear/lighting/" class="responsive-menu-item-link">Lighting</a></li><li id="responsive-menu-item-18374" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.digitalphotopro.com/gear/camera-support/" class="responsive-menu-item-link">Camera Support</a></li><li id="responsive-menu-item-18376" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-has-children responsive-menu-item"><a href="https://www.digitalphotopro.com/gear/printers/" class="responsive-menu-item-link">Printing &#038; Equipment</a></li><li id="responsive-menu-item-18377" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/software/" class="responsive-menu-item-link">Software</a></li></ul></li><li id="responsive-menu-item-18378" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/profiles/" class="responsive-menu-item-link">Profiles</a></li><li id="responsive-menu-item-18379" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/technique/" class="responsive-menu-item-link">Technique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-18380" class=" menu-item menu-item-type-taxonomy menu-item-object-technique-category responsive-menu-item"><a href="https://www.digitalphotopro.com/technique/camera-technique/" class="responsive-menu-item-link">Camera Technique</a></li><li id="responsive-menu-item-18381" class=" menu-item menu-item-type-taxonomy menu-item-object-technique-category responsive-menu-item"><a href="https://www.digitalphotopro.com/technique/software-technique/" class="responsive-menu-item-link">Software Technique</a></li><li id="responsive-menu-item-57837" class=" menu-item menu-item-type-taxonomy menu-item-object-technique-category responsive-menu-item"><a href="https://www.digitalphotopro.com/technique/lighting-techniques/" class="responsive-menu-item-link">Lighting Techniques</a></li><li id="responsive-menu-item-18382" class=" menu-item menu-item-type-taxonomy menu-item-object-technique-category responsive-menu-item"><a href="https://www.digitalphotopro.com/technique/photography-workflow/" class="responsive-menu-item-link">Photography Workflow</a></li></ul></li><li id="responsive-menu-item-18383" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/business/" class="responsive-menu-item-link">Business</a></li><li id="responsive-menu-item-18384" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/newswire/" class="responsive-menu-item-link">News</a></li><li id="responsive-menu-item-50738" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/your-work/" class="responsive-menu-item-link">Galleries</a></li><li id="responsive-menu-item-18397" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/photo-contests/" class="responsive-menu-item-link">Contests<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-64023" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digitalphotopro.com/photo-contests/portraiture/" class="responsive-menu-item-link">Portraiture</a></li><li id="responsive-menu-item-61474" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.digitalphotopro.com/photo-contests/emerging-pro/" class="responsive-menu-item-link">Emerging Pro</a></li><li id="responsive-menu-item-51356" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.digitalphotopro.com/photo-contests/the-face" class="responsive-menu-item-link">The Face 2016</a></li><li id="responsive-menu-item-50695" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.digitalphotopro.com/photo-contests/2015-black-white-world/" class="responsive-menu-item-link">2015 Black &#038; White World</a></li></ul></li><li id="responsive-menu-item-56954" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.digitalphotopro.com/subscribe/" class="responsive-menu-item-link">Subscribe<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-18434" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.digitalphotopro.com/newsletter/" class="responsive-menu-item-link">eNewsletter</a></li><li id="responsive-menu-item-56955" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.digitalphotopro.com/subscribe/" class="responsive-menu-item-link">Magazine</a></li><li id="responsive-menu-item-18415" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://ssl.drgnetwork.com/ecom/mdm/app/live/subcustserv?org=MDM&#038;publ=D2&#038;php=Y&#038;pagemode=start" class="responsive-menu-item-link">Customer Service</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.digitalphotopro.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
	<script type="text/javascript">
	    jQuery(document).ready(function(){
	        jQuery('.cli_manage_current_consent').click(function(){
	            jQuery('#cookie-law-info-again').click();
	            setTimeout(function(){
	                jQuery(window).scrollTop(jQuery('#cookie-law-info-bar').offset().top);
	            },1000);
	        });
	    });
	</script>
	<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.7"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.9"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-2102906-4","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-06d120cc15729b22f17a14fb131570d3","page_info":{"template":"posts","post_type":"blog"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5334799932dde16f" async="async"></script><script>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</script>
</body>
</html>
