
<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>

<!-- BEGIN UNICONSENT -->
	<script type="text/javascript">
		  window._unic_start = true;
		  window.__cmp = window.__cmp || function () {
			window.__cmp.commandQueue = window.__cmp.commandQueue || [];
			window.__cmp.commandQueue.push(arguments);
		  };
		  window.__cmp.commandQueue = window.__cmp.commandQueue || [];
		  window.__cmp.receiveMessage = function (event) {
			var data = event && event.data && event.data.__cmpCall;
			if (data) {
			  var callId = data.callId, command = data.command, parameter = data.parameter;
			  window.__cmp.commandQueue.push({
				callId: callId, command: command, parameter: parameter, event: event
			  });
			}
		  };
		  if(window.attachEvent) {
			window.attachEvent("onmessage", function (event) {
			  window.__cmp.receiveMessage(event);
			}, false);
		  } else {
			window.addEventListener("message", function (event) {
			  window.__cmp.receiveMessage(event);
			}, false);
		  }
		  function addLocatorFrame() {
			if (!window.frames['__cmpLocator']) {
			  if (document.body) {
				var frame = document.createElement('iframe');
				frame.style.display = 'none';
				frame.name = '__cmpLocator';
				document.body.appendChild(frame);
			  } else {
				setTimeout(addLocatorFrame, 5);
			  }
			}
		  }
		  addLocatorFrame();
		  window.__uspapi = window.__uspapi || function () {
			  window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
			  window.__uspapi.commandQueue.push(arguments);
		  };
		  window.__uspapi.receiveMessage = function (event) {
			  var data = event && event.data && event.data.__uspapiCall;
			  if (data) {
				  var callId = data.callId, command = data.command, parameter = data.parameter;
				  window.__uspapi.commandQueue.push({
					  callId: callId, command: command, parameter: parameter, event: event
				  });
			  }
		  };
		  if(window.attachEvent) {
			  window.attachEvent("onmessage", function (event) {
				  window.__uspapi.receiveMessage(event);
			  }, false);
		  } else {
			  window.addEventListener("message", function (event) {
				  window.__uspapi.receiveMessage(event);
			  }, false);
		  }
		  function addLocatorFrameUSP() {
			  if (!window.frames['__uspapiLocator']) {
				  if (document.body) {
					  var frame = document.createElement('iframe');
					  frame.style.display = 'none';
					  frame.name = '__uspapiLocator';
					  document.body.appendChild(frame);
				  } else {
					  setTimeout(addLocatorFrameUSP, 5);
				  }
			  }
		  }
		  addLocatorFrameUSP();
	</script>
	<script async src='https://cmp.uniconsent.com/t/7b03990839.cmp.js'></script>
<!-- END UNICONSENT --><!-- TradeDoubler site verification 3128183 -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script>(function(){document.documentElement.className='js'})();</script>
<link rel="pingback" href="https://www.digitalphotopro.com/xmlrpc.php">
<link rel="shortcut icon" type="image/x-icon" href="https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/images/favicon.ico">
<script>
	dataLayer = [];
</script>

<script>
dataLayer = [{
	'event': 'dataLayer_load',
	'userid': '',
	'PrimaryCategory': 'Hobbies & Interests>Arts and Crafts>Photography',
	'SecondaryCategory': '',
	'Topics': '',
	'PHV_SkillLevel': ''
}];
</script>
<!-- BEGIN ControlTag for DPP -->
<script class='kxct' data-id='t50zxrroi' data-timing='async' data-version='3.0' type='text/javascript'>
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/t50zxrroi.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END ControlTag -->
<script class='kxint' data-namespace='madavormedia' type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+'madavormedia_'+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
        return ls[k] || '';
    } else if (navigator.cookieEnabled) {
        var m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || '';
    } else {
        return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
})();
</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>New Photoshop Feature Makes It Easier to Remove Objects from Images - Digital Photo Pro</title>
	<meta name="description" content="Removing objects in Photoshop just got easier thanks to a new feature that speeds up the process. Here&#039;s how to use the new tool" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.digitalphotopro.com/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New Photoshop Feature Makes It Easier to Remove Objects from Images - Digital Photo Pro" />
	<meta property="og:description" content="Removing objects in Photoshop just got easier thanks to a new feature that speeds up the process. Here&#039;s how to use the new tool" />
	<meta property="og:url" content="https://www.digitalphotopro.com/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/" />
	<meta property="og:site_name" content="Digital Photo Pro" />
	<meta property="article:publisher" content="https://www.facebook.com/digitalphotopro/" />
	<meta property="article:modified_time" content="2022-09-08T20:29:18+00:00" />
	<meta property="og:image" content="https://cdn5.digitalphotopro.com/2022/09/remove-objects-in-photoshop-new-feature.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="844" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@digitalphotopro" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digitalphotopro.com/#website","url":"https://www.digitalphotopro.com/","name":"Digital Photo Pro","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.digitalphotopro.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.digitalphotopro.com/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/#primaryimage","inLanguage":"en-US","url":"https://cdn5.digitalphotopro.com/2022/09/remove-objects-in-photoshop-new-feature.jpg","width":1500,"height":844,"caption":"Photo of Photoshop tool"},{"@type":"WebPage","@id":"https://www.digitalphotopro.com/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/#webpage","url":"https://www.digitalphotopro.com/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/","name":"New Photoshop Feature Makes It Easier to Remove Objects from Images - Digital Photo Pro","isPartOf":{"@id":"https://www.digitalphotopro.com/#website"},"primaryImageOfPage":{"@id":"https://www.digitalphotopro.com/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/#primaryimage"},"datePublished":"2022-09-16T22:00:24+00:00","dateModified":"2022-09-08T20:29:18+00:00","description":"Removing objects in Photoshop just got easier thanks to a new feature that speeds up the process. Here's how to use the new tool","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.digitalphotopro.com/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Pro &raquo; Feed" href="https://www.digitalphotopro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Pro &raquo; Comments Feed" href="https://www.digitalphotopro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Pro &raquo; New Photoshop Feature Makes It Easier to Remove Objects from Images Comments Feed" href="https://www.digitalphotopro.com/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitalphotopro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b4091db2821339e7a3a485b61e778f8a"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpa-css-css'  href='https://www.digitalphotopro.com/wp-content/plugins/wp-attachments/styles/0/wpa.css?ver=b4091db2821339e7a3a485b61e778f8a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalphotopro.com/wp-includes/css/dist/block-library/style.min.css?ver=b4091db2821339e7a3a485b61e778f8a' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.digitalphotopro.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=b4091db2821339e7a3a485b61e778f8a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400&#038;family=Roboto:wght@400;500;700;900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='madavor-style-css'  href='https://www.digitalphotopro.com/wp-content/themes/madavor/style.css?ver=b4091db2821339e7a3a485b61e778f8a' type='text/css' media='all' />
<link rel='stylesheet' id='madavor-dp-style-css'  href='https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/style.css?ver=1616422800' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.digitalphotopro.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://www.digitalphotopro.com/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='madavor-pnp-custom-css'  href='https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/css/custom.css?ver=1649352566' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.digitalphotopro.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=b4091db2821339e7a3a485b61e778f8a' type='text/css' media='all' />
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=b4091db2821339e7a3a485b61e778f8a' id='stripe-v2-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mdv-functions-js-extra'>
/* <![CDATA[ */
var MDVAjax = {"ajaxurl":"https:\/\/www.digitalphotopro.com\/wp-admin\/admin-ajax.php","voteNonce":"ff234a81d5","favoriteNonce":"275905864c","unFavoriteNonce":"6432e3defc","uploadNonce":"442dae3bc9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/plugins/madavor-galleries/js/mdv-functions.js?ver=b4091db2821339e7a3a485b61e778f8a' id='mdv-functions-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<script type='text/javascript' id='favorites-js-extra'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/www.digitalphotopro.com\/wp-admin\/admin-ajax.php","nonce":"a8353c024a","favorite":"<i class=\"sf-icon-bookmark\"><\/i> Save This Article","favorited":"<i class=\"sf-icon-bookmark\"><\/i> Added to Saved Articles","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p><p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/www.digitalphotopro.com\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2' id='favorites-js'></script>
<link rel="https://api.w.org/" href="https://www.digitalphotopro.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalphotopro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalphotopro.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.digitalphotopro.com/?p=75571' />
<link rel="alternate" type="application/json+oembed" href="https://www.digitalphotopro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalphotopro.com%2Ftechnique%2Fsoftware-technique%2Fnew-photoshop-feature-makes-it-easier-to-remove-objects-from-images%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.digitalphotopro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalphotopro.com%2Ftechnique%2Fsoftware-technique%2Fnew-photoshop-feature-makes-it-easier-to-remove-objects-from-images%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.15" /> -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@digitalphotopro">
		<meta name="twitter:creator" content="@digitalphotopro">
		<meta name="twitter:title" content="New Photoshop Feature Makes It Easier to Remove Objects from Images">
		<meta name="twitter:description" content="Removing objects in Photoshop just got easier thanks to a new feature that speeds up the process. Here's how to use the new tool">
		<meta name="twitter:image" content="https://cdn5.digitalphotopro.com/2022/09/remove-objects-in-photoshop-new-feature-1024x576.jpg">
	<!-- Begin Google Ad Manager -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var LBorSLB  = googletag.sizeMapping().addSize([992, 0], [[728, 90], [970, 90], [970,250]]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var LBonly   = googletag.sizeMapping().addSize([992, 0], [728, 90]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var SLBonly  = googletag.sizeMapping().addSize([992, 0], [[970, 90], [970, 250]]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var BOXorHPU = googletag.sizeMapping().addSize([992, 0], [[300, 250], [300, 600]]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
var BOXonly  = googletag.sizeMapping().addSize([992, 0], [300, 250]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
var HPUonly  = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
googletag.defineSlot('/8842/digitalphotopro.tmus/technique/software-technique', [300,250],'right-rail-1').setTargeting('pos','right-rail-1').defineSizeMapping(BOXonly).addService(googletag.pubads());
googletag.defineSlot('/8842/digitalphotopro.tmus/technique/software-technique', [300,250],'right-rail-2').setTargeting('pos','right-rail-2').defineSizeMapping(BOXonly).addService(googletag.pubads());
googletag.defineSlot('/8842/digitalphotopro.tmus/technique/software-technique', [[300,250],[300,600]],'right-rail-3').setTargeting('pos','right-rail-3').defineSizeMapping(BOXorHPU).addService(googletag.pubads());
googletag.defineSlot('/8842/digitalphotopro.tmus/technique/software-technique', ['fluid'], 'native-1').setTargeting('pos','dev-native-article-1').addService(googletag.pubads());
googletag.defineSlot('/8842/digitalphotopro.tmus/technique/software-technique', [1, 1], '1x1').setTargeting('pos','1x1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/8842/digitalphotopro.tmus/technique/software-technique', 'oop').setTargeting('pos','oop').addService(googletag.pubads());
googletag.defineSlot('/8842/digitalphotopro.tmus/technique/software-technique', [[728,90],[970,90],[970,250]],'header-1').setTargeting('pos','header-1').defineSizeMapping(LBorSLB).addService(googletag.pubads());
googletag.defineSlot('/8842/digitalphotopro.tmus/technique/software-technique', [[728,90],[970,90],[970,250]],'footer-1').setTargeting('pos','footer-1').defineSizeMapping(LBorSLB).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('T',['/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/','/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images']);
googletag.enableServices();
});
</script>
<!-- End Google Ad Manager -->
	<script type="text/javascript">
		googletag.cmd.push(function() {
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			var ad_name = event.slot.getSlotElementId();
			if( ad_name == 'native-1' ) {
				console.log(' Ad: ' + ad_name +  ' was rendered');
				document.getElementById('the-native-ad').style.display = 'inherit';
				document.getElementById('the-content').style.display = 'none';
				console.log(' Show Native, hide content ');
			}
		});
		});
	</script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">if (typeof ajaxurl === "undefined") {var ajaxurl = "https://www.digitalphotopro.com/wp-admin/admin-ajax.php"}</script><link rel="amphtml" href="https://www.digitalphotopro.com/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/amp/"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M52N2L');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Ads: 1054471301 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1054471301"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'AW-1054471301');
</script>
<!-- LiveConnectTag for advertisers -->
  <script type="text/javascript" src="//b-code.liadm.com/a-05iq.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for advertisers -->
<link rel="icon" href="https://cdn5.digitalphotopro.com/2022/04/cropped-dpp-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://cdn5.digitalphotopro.com/2022/04/cropped-dpp-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn5.digitalphotopro.com/2022/04/cropped-dpp-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://cdn5.digitalphotopro.com/2022/04/cropped-dpp-favicon-1.png" />
<!-- Zemanta Pixel Digital Photo Pro pixel -->
<script type="text/javascript">
    !function(_window, _document) {
        var ZEM_TAG_ID='50310';
        if (_window.zemApi) {var toArray = function(object) {    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.zemApi.marketerId = toArray(_window.zemApi.marketerId).concat(toArray(ZEM_TAG_ID));return;}
        var api = _window.zemApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = ZEM_TAG_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//js-tag.zemanta.com/zcpt.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);
    }(window, document);
    zemApi('track', 'PAGE_VIEW');
</script>
<noscript><img src="//p1.zemanta.com/v2/p/ns/50310/PAGE_VIEW/" referrerpolicy="no-referrer-when-downgrade" height="1" width="1" border="0" alt="" /></noscript>
</head>

<body class="technique-template-default single single-technique postid-75571 wp-embed-responsive desktop">
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB3P4F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook Block -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

  <div class="header-ribbon">
  <div class="o-layout o-layout--tiny o-layout--middle">
		<div class="o-layout__item u-1/4@desktop u-1/4@wide u-hidden@mobile u-hidden@tablet">
      <ul class="tertiary-nav o-list-inline u-margin-bottom-none">
  		  <li class="tertiary-nav-item o-list-inline__item"><a href="https://www.digitalphotopro.com/newsletter/"><svg class="icon icon-newsletter" aria-hidden="true" role="img"> <use href="#icon-newsletter" xlink:href="#icon-newsletter"></use> </svg>Newsletter</a></li>
  		</ul>
		</div>
		<div class="o-layout__item u-1/1@mobile u-1/2@desktop">
  		<div class="membership-promotion-header-banner">
    		<div class="membership-promotion-header-banner__content-wrapper">
      		      		<svg class="membership-promotion-header-banner__img" xmlns="http://www.w3.org/2000/svg" width="162" height="31" viewBox="0 0 846 164"><g fill="#FFF"><g transform="translate(454.41 40.09)"><path d="M63.67,121.4 L63.67,42.26 C63.67,30.72 64.79,16.19 64.79,16.19 L64.42,16.19 L47.48,121.39 L31.48,121.39 L14.52,16.19 L14.15,16.19 C14.15,16.19 15.27,30.53 15.27,42.26 L15.27,121.4 L5.68434189e-14,121.4 L5.68434189e-14,0 L24.59,0 L37.26,76.53 C38.75,85.47 39.26,100.18 39.26,100.18 L39.63,100.18 C39.63,100.18 40.19,85.47 41.68,76.53 L54.34,0 L78.92,0 L78.92,121.4 L63.67,121.4 Z"/><polygon points="91.98 121.4 91.98 0 131.83 0 131.83 14.71 108 14.71 108 51.39 129 51.39 129 66.3 108 66.3 108 107.07 131.83 107.07 131.83 121.41 91.98 121.41"/><path d="M203.15 121.4 203.15 42.26C203.15 30.72 204.27 16.19 204.27 16.19L203.9 16.19 186.96 121.39 170.96 121.39 153.96 16.19 153.59 16.19C153.59 16.19 154.71 30.53 154.71 42.26L154.71 121.4 139.48 121.4 139.48 0 164.07 0 176.73 76.53C178.22 85.47 178.78 100.18 178.78 100.18L179.15 100.18C179.15 100.18 179.71 85.47 181.2 76.53L193.86 0 218.44 0 218.44 121.4 203.15 121.4ZM257.16 121.4 231.47 121.4 231.47 0 255.47 0C273.9 0 281.35 10.43 281.35 26.44L281.35 40.44C281.35 48.44 277.81 54.59 272.23 57.95 278.93 60.74 283.03 68.01 283.03 77.31L283.03 95C283.03 111 275.58 121.44 257.15 121.44L257.16 121.4ZM265.35 27.18C265.35 19.55 262.19 14.71 255.48 14.71L247.48 14.71 247.48 52.13 255.48 52.13C262.18 52.13 265.35 47.29 265.35 39.65L265.35 27.17 265.35 27.18ZM267.03 78.02C267.03 70.39 263.86 65.54 257.16 65.54L247.48 65.54 247.48 107.06 257.16 107.06C263.86 107.06 267.03 102.22 267.03 94.58L267.03 78.01 267.03 78.02Z"/><polygon points="292.59 121.4 292.59 0 332.39 0 332.39 14.71 308.59 14.71 308.59 51.39 329.59 51.39 329.59 66.3 308.59 66.3 308.59 107.07 332.39 107.07 332.39 121.41 292.59 121.41"/><path d="M374.86,121.4 L374.86,80.4 C374.86,72.77 371.7,67.93 364.99,67.93 L356.04,67.93 L356.04,121.36 L340.04,121.36 L340.04,0 L365.04,0 C383.47,0 390.92,11.17 390.92,27.18 L390.92,42.07 C390.92,50.45 386.64,57.34 380.92,60.33 C387.62,63.12 390.92,71.13 390.92,80.44 L390.92,121.44 L374.86,121.4 Z M374.86,27.18 C374.86,19.55 371.7,14.71 364.99,14.71 L356.04,14.71 L356.04,54.55 L364.99,54.55 C371.69,54.55 374.86,49.71 374.86,42.07 L374.86,27.18 Z"/></g><g transform="translate(65.5)"><path d="M31.29 102.09 19.64 102.09 19.64 161.28 0 161.28 0 9.32 31.29 9.32C53.91 9.32 63.04 22.37 63.04 42.42L63.04 69C63.04 89 53.9 102.09 31.29 102.09ZM43.4 43.36C43.4 33.81 39.52 27.74 31.29 27.74L19.64 27.74 19.64 83.68 31.29 83.68C39.52 83.68 43.4 77.62 43.4 68.07L43.4 43.37 43.4 43.36ZM108.27 161.28 108.27 73.18C108.27 62.46 104.16 57.33 97.07 57.33 89.98 57.33 85.88 62.46 85.88 73.18L85.88 161.27 66.5 161.27 66.5 0 85.91 0 85.91 48.71C87.97 43.35 95.27 39.39 101.68 39.39 120.18 39.39 127.68 51.04 127.68 72.01L127.68 161.27 108.27 161.27 108.27 161.28ZM163.5 163.15C143.85 163.15 131.98 151.26 131.98 130.52L131.98 72C131.98 51.26 143.86 39.38 163.5 39.38 183.14 39.38 195.05 51.28 195.05 72L195.05 130.5C195.05 151.24 183.17 163.13 163.54 163.13L163.5 163.15ZM175.6 73.15C175.6 62.43 170.8 57.3 163.5 57.3 156.2 57.3 151.39 62.43 151.39 73.15L151.39 129.32C151.39 140.04 156.19 145.17 163.5 145.17 170.81 145.17 175.6 140.04 175.6 129.32L175.6 73.15Z"/><path d="M202.82,129.58 L202.82,60.13 L193.69,60.13 L193.69,41.25 L202.82,41.25 L202.82,12.82 L222.23,12.82 L222.23,41.26 L238.23,41.26 L238.23,60.14 L222.23,60.14 L222.23,127.25 C222.23,138.2 226.34,143.56 238.23,142.63 L238.23,161.27 C212.87,163.38 202.82,149.85 202.82,129.58 Z"/></g><path d="M335.63,163.15 C315.99,163.15 304.12,151.26 304.12,130.52 L304.12,72 C304.12,51.26 315.99,39.38 335.63,39.38 C355.27,39.38 367.15,51.28 367.15,72 L367.15,130.5 C367.15,151.26 355.26,163.15 335.63,163.15 Z M347.73,73.15 C347.73,62.43 342.93,57.3 335.63,57.3 C328.33,57.3 323.53,62.43 323.53,73.15 L323.53,129.32 C323.53,140.04 328.33,145.17 335.63,145.17 C342.93,145.17 347.73,140.04 347.73,129.32 L347.73,73.15 Z"/><g transform="translate(0 9.56)"><g transform="translate(0 73.1)"><path d="M60.3,65.6 L60.3,78.48 L0.73,78.48 L0.73,65.6 C0.73,56.6 5.85,52.9 13.73,52.9 L47.33,52.9 C55.19,52.9 60.3,56.55 60.3,65.6 Z M14.07,60.76 C10.32,60.76 8,62.34 8,65.6 L8,70.6 L53.27,70.6 L53.27,65.6 C53.27,62.31 50.9,60.76 47.15,60.76 L14.07,60.76 Z"/><polygon points="60.3 48.7 .73 48.7 .73 40.84 60.3 40.84"/><path d="M60.3,15.73 L56.92,16.92 C59.29,18.34 61,21.4 61,25.05 C61,32.54 56.34,36.65 48.21,36.65 L12.79,36.65 C4.66,36.65 0,31.99 0,24.13 C0,16.27 4.66,11.7 12.79,11.7 L19.55,11.7 L19.55,19.57 L13.25,19.57 C9.05,19.57 7.13,21.21 7.13,24.14 C7.13,27.07 9.05,28.8 13.25,28.8 L47.79,28.8 C51.99,28.8 53.79,27.16 53.79,24.23 C53.79,21.3 51.96,19.57 47.79,19.57 L36.79,19.57 L36.79,24.23 L29.88,24.23 L29.88,11.7 L60.31,11.7 L60.31,15.7 L60.3,15.73 Z"/><polygon points="60.3 7.86 .73 7.86 .73 0 60.3 0"/></g><g transform="translate(.73 22.09)"><polygon points="7.27 31.35 59.57 31.35 59.57 39.21 7.27 39.21 7.27 47.8 0 47.8 0 22.8 7.27 22.8"/><path d="M59.57,7.95 L44.27,9.87 L44.27,18.64 L59.57,20.56 L59.57,28.51 L-4.4408921e-16,19.35 L-4.4408921e-16,9.05 L59.57,3.55271368e-15 L59.57,8 L59.57,7.95 Z M19.91,13.07 C15.62,13.62 8.31,14.17 8.31,14.17 L8.31,14.35 C8.31,14.35 15.71,14.9 19.91,15.45 L37.82,17.64 L37.82,10.88 L19.91,13.07 Z"/></g><polygon points="60.3 19.55 .73 19.55 .73 11.69 53.27 11.69 53.27 0 60.27 0"/></g><path d="M372,151.27 C375.101075,151.297634 377.593654,153.831983 377.569754,156.933088 C377.545854,160.034194 375.014509,162.529824 371.913377,162.509658 C368.812245,162.489492 366.313569,159.961154 366.329919,156.86 C366.329919,155.363474 366.929761,153.929376 367.995455,152.878718 C369.06115,151.828059 370.503628,151.248583 372,151.27 L372,151.27 Z M372,161.69 C373.260768,161.685623 374.465474,161.16839 375.336951,160.257301 C376.208428,159.346212 376.671634,158.119718 376.62,156.86 C376.669226,155.606553 376.203306,154.387571 375.330582,153.486512 C374.457858,152.585453 373.25438,152.080835 372,152.09 C369.349033,152.09 367.2,154.239033 367.2,156.89 C367.2,159.540967 369.349033,161.69 372,161.69 L372,161.69 Z M369.8,153.6 L372.34,153.6 C373.9,153.6 374.64,154.22 374.64,155.48 C374.66815,155.952312 374.497014,156.414796 374.168197,156.755017 C373.83938,157.095239 373.382997,157.282037 372.91,157.27 L374.79,160.17 L373.69,160.17 L371.9,157.34 L370.82,157.34 L370.82,160.17 L369.82,160.17 L369.82,153.6 L369.8,153.6 Z M370.8,156.52 L371.87,156.52 C372.77,156.52 373.6,156.47 373.6,155.44 C373.6,154.57 372.85,154.44 372.16,154.44 L370.81,154.44 L370.81,156.53 L370.8,156.52 Z"/><rect width="4.57" height="121.41" x="410.32" y="40.09"/></g></svg>
      		<a class="membership-promotion-header-banner__link c-btn c-btn--primary c-btn--ghost" href="https://www.dpmag.com/membership/" target="_blank">Join Now</a>
      		<a class="membership-promotion-header-banner__link c-btn c-btn--primary c-btn--ghost u-hidden@desktop u-margin-top-small" href="https://www.digitalphotopro.com/login/">Sign In</a>
      		<div class="membership-promotion-header-banner__content">
        		Get full access to articles, free contest entries and more!          </div>
      		    		</div>
  		</div>
		</div>
		<div class="o-layout__item u-1/4@desktop u-1/4@wide u-hidden@mobile u-hidden@tablet">
  		<ul class="tertiary-nav u-text-right o-list-inline u-margin-bottom-none">
  		    		  <li class="tertiary-nav-item o-list-inline__item">
  		    <a href="https://www.digitalphotopro.com/login/"><svg class="icon icon-user" aria-hidden="true" role="img"> <use href="#icon-user" xlink:href="#icon-user"></use> </svg>Sign In</a>
  		      		  </li>
  		</ul>
		</div>
  </div>
</div>

<div class="ad ad--header u-padding-small u-text-center" style="padding: 20px;">
		<div class="ad-advertisement-horizontal"><small>Advertisement</small></div>
				<div id='header-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('header-1'); })
		</script>
		</div>
	</div>
	<header id="masthead" class="site-header site-header--left-logo">
	<div class="site-header__top">
		<div class="o-wrapper">
			<div class="o-layout o-layout--stretch@desktop o-layout--tiny o-layout--middle">
				<div class="o-layout__item site-branding-layout-item">
					<div class="site-branding">
							<p class="site-title">
		<a href="https://www.digitalphotopro.com/" rel="home">
			<img alt="Digital Photo Pro" height="38" src="https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/images/dpp-logo.svg" width="150">
		</a>
	</p>
						</div><!-- .site-branding -->
				</div>

				<div class="o-layout__item u-1/1@mobile site-nav-layout-item u-text-center@tablet">
  				<nav id="site-navigation" class="main-navigation">
      			<button class="menu-toggle" id="primary-menu-toggle" aria-controls="site-header__primary-menu" aria-expanded="false"><svg class="icon icon-menu" aria-hidden="true" role="img"> <use href="#icon-menu" xlink:href="#icon-menu"></use> </svg><span class="screen-reader-text"> Primary Menu</span></button>      			<div class="menu-main-navigation-container"><ul id="site-header__primary-menu" class="menu"><li id="menu-item-73980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73980"><a href="/the-latest/">The Latest</a></li>
<li id="menu-item-18368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18368"><a href="/gear/">Gear &#038; Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-18370" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-18370"><a href="https://www.digitalphotopro.com/gear/professional-cameras/">Pro Cameras</a></li>
	<li id="menu-item-18373" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-18373"><a href="https://www.digitalphotopro.com/gear/lenses/">Pro Lenses</a></li>
	<li id="menu-item-18372" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-18372"><a href="https://www.digitalphotopro.com/gear/lighting/">Lighting</a></li>
	<li id="menu-item-18374" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-18374"><a href="https://www.digitalphotopro.com/gear/camera-support/">Camera Support</a></li>
	<li id="menu-item-18376" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-18376"><a href="https://www.digitalphotopro.com/gear/printers/">Printing</a></li>
	<li id="menu-item-18377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18377"><a href="/software/">Software</a></li>
	<li id="menu-item-73981" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-73981"><a href="https://www.digitalphotopro.com/gear/accessories/">Accessories</a></li>
</ul>
</li>
<li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18379"><a href="/technique/">Technique</a>
<ul class="sub-menu">
	<li id="menu-item-18380" class="menu-item menu-item-type-taxonomy menu-item-object-technique-category menu-item-18380"><a href="https://www.digitalphotopro.com/technique/camera-technique/">Camera Technique</a></li>
	<li id="menu-item-18381" class="menu-item menu-item-type-taxonomy menu-item-object-technique-category current-technique-ancestor current-menu-parent current-technique-parent menu-item-18381"><a href="https://www.digitalphotopro.com/technique/software-technique/">Software Technique</a></li>
	<li id="menu-item-57837" class="menu-item menu-item-type-taxonomy menu-item-object-technique-category menu-item-57837"><a href="https://www.digitalphotopro.com/technique/lighting-techniques/">Lighting Technique</a></li>
	<li id="menu-item-18382" class="menu-item menu-item-type-taxonomy menu-item-object-technique-category menu-item-18382"><a href="https://www.digitalphotopro.com/technique/photography-workflow/">Photography Workflow</a></li>
</ul>
</li>
<li id="menu-item-18383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18383"><a href="/business/">Business &#038; Marketing</a></li>
<li id="menu-item-18378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18378"><a href="/profiles/">Profiles</a></li>
<li id="menu-item-73982" class="menu-item menu-item-type-post_type_archive menu-item-object-pro-video menu-item-73982"><a href="https://www.digitalphotopro.com/pro-video/">Pro Video</a></li>
<li id="menu-item-50738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50738"><a href="/member-gallery/">Gallery</a></li>
<li id="menu-item-73996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73996"><a href="https://www.digitalphotopro.com/my-account/member-hub/">Members</a>
<ul class="sub-menu">
	<li id="menu-item-74000" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-74000"><a href="/login/">Sign In</a></li>
	<li id="menu-item-73998" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-73998"><a target="_blank" rel="noopener" href="https://www.dpmag.com/membership/">Join Now at Digital Photo</a></li>
</ul>
</li>
</ul></div>        	</nav><!-- #site-navigation -->

        	<div id="header-social-search" class="">
            <button class="header-search-toggle" id="header-search-toggle" aria-expanded="false">
            	<span class="screen-reader-text">Toggle search form</span>
            	<svg role="img" aria-hidden="true" class="icon icon-close" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 30 30"><path d="M3.92 3l-.92.92 11.08 11.08-11.08 11.08.92.92 11.08-11.08 11.08 11.08.92-.92-11.08-11.08 11.08-11.08-.92-.92-11.08 11.08z" stroke-linejoin="round" stroke-width="1px" fill-rule="evenodd" /></svg>
                <svg role="img" aria-hidden="true" class="icon icon-search" xmlns="http://www.w3.org/2000/svg" height="15" width="15" viewBox="0 0 16.78 16.78"><path d="M6.1 10.3c-2.3 0-4.2-1.9-4.2-4.2s1.9-4.2 4.2-4.2c2.3 0 4.2 1.9 4.2 4.2 0 2.3-1.9 4.2-4.2 4.2m8.5 2.3l-3.3-3.3c1.8-2.9.8-6.6-2-8.4s-6.7-.9-8.4 2-.8 6.6 2 8.4c1 .6 2.1.9 3.2.9s2.2-.3 3.2-.9l3.3 3.3c.6.5 1.5.5 2-.1s.5-1.4 0-1.9"/></svg>
            </button>
  				</div>

  				<div class="header-search" id="header-search-container">
    				<form role="search" method="get" class="search-form" action="https://www.digitalphotopro.com/">
  <label class="screen-reader-text" for="s">Search for:</label>
  <input type="search" class="search-field"
        placeholder="Search"
        value="" name="s"
        id="search-form-6328031fe05e3" />
  <button type="submit" class="search-submit"><svg class="icon icon-search" aria-hidden="true" role="img"> <use href="#icon-search" xlink:href="#icon-search"></use> </svg><span class="screen-reader-text">Search</span></button>
</form>  				</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- #masthead -->
	
	<div id="content" class="site-content">
  <div class="o-wrapper">
    		<div id="primary" class="content-area">
			<main id="main" class="site-main">
    	
            	  <article id="post-75571" class="main-article post-75571 technique type-technique status-publish has-post-thumbnail hentry technique-category-software-technique">
          <div class="o-layout o-layout--center">
            <div class="o-layout__item primary-content-container">
              <header class="entry-header">
                
                <h1 class="entry-title u-margin-bottom-small">New Photoshop Feature Makes It Easier to Remove Objects from Images</h1>
                                <p class="entry-meta u-margin-bottom-small">
                  <span class="entry-author">
                    By Dan Havlik                  </span>
                                				<span class="entry-date">
              					Updated September 16, 2022              				</span>
              			              		              		<span class="favorite-article">
              		                  <a class="c-btn c-btn--tertiary c-btn--small c-btn--save-article u-text-upper c-launch-modal" href="#save-this-article"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12.5px" height="16px" viewBox="0 0 12.5 16" style="vertical-align: middle;"><path d="M12.750,0.890 L12.750,15.999 L6.500,12.444 L0.250,15.999 L0.250,0.890 C0.250,0.399 0.936,-0.016 1.422,0.001 L11.578,0.001 C12.386,-0.016 12.750,0.399 12.750,0.890 Z"></path></svg> Save This Article</a>
                                    </span>
                </p>
                <!-- .entry-meta -->
                
                                <div class="lede">
                  Updated Content-Aware Fill tool lets you use content from a second image                </div>
                              </header><!-- .entry-header -->
            </div>
          </div>

     			<figure class="post-thumbnail">
        	<img width="1500" height="844" src="https://cdn5.digitalphotopro.com/2022/09/remove-objects-in-photoshop-new-feature.jpg" class="attachment-custom-size size-custom-size wp-post-image" alt="Photo of Photoshop tool" loading="lazy" srcset="https://cdn5.digitalphotopro.com/2022/09/remove-objects-in-photoshop-new-feature.jpg 1500w, https://cdn5.digitalphotopro.com/2022/09/remove-objects-in-photoshop-new-feature-300x169.jpg 300w, https://cdn5.digitalphotopro.com/2022/09/remove-objects-in-photoshop-new-feature-768x432.jpg 768w, https://cdn5.digitalphotopro.com/2022/09/remove-objects-in-photoshop-new-feature-1024x576.jpg 1024w, https://cdn5.digitalphotopro.com/2022/09/remove-objects-in-photoshop-new-feature-1200x675.jpg 1200w, https://cdn5.digitalphotopro.com/2022/09/remove-objects-in-photoshop-new-feature-542x305.jpg 542w" sizes="(max-width: 1500px) 100vw, 1500px" />          </figure>

          <div class="o-layout">
            <div class="o-layout__item primary-content-container">
              <div class="entry-content">
                <div class="at-above-post addthis_tool" data-url="https://www.digitalphotopro.com/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/"></div><p>Removing objects in Photoshop just got easier thanks to a new feature that speeds up the process and makes it more effective. We’ve shared several tutorials in the past <a href="https://www.digitalphotopro.com/technique/software-technique/how-to-quickly-clean-up-any-photo-in-photoshop/">about Photoshop’s Content-Aware Fill tool</a> which uses AI to help you zap distracting objects from your photos (such as wires or telephone poles) and replace them with a natural-looking background that blends in with the scene.</p>
<p>The latest improvement to Content-Aware Fill as photographer <a href="https://www.youtube.com/c/glyndewis" target="_blank" rel="noopener">Glyn Dewis</a> explains in the video below is that you can now combine the content from two photos at once to get an even more realistic final image.</p>
<p>“Removing objects using Content-Aware Fill in Photoshop just got better with this new feature where we can now use content from a second image and use an image that has a completely different composition,” Dewis says. “In this video I show how this new feature is making challenging selections and cloning a thing of the past and can save a load of time.”</p>
<p>Describing the new feature as “like magic,” Dewis shows you how to use it in the step-by-step video at the bottom of this post. The catch is you need to download the latest Beta or “test” version of Photoshop to get the updated Content-Aware Fill tool.</p><!-- Begin JWPlayer Video Ad -->
<style> .jwplayer { margin-bottom: 30px; } </style><div id='player'></div>
<script src='https://content.jwplatform.com/libraries/x1hbPM80.js'></script>
<script type='text/javascript'>
	jwplayer('player').setup({
		width: '100%',
		aspectratio: '16:9',
		autostart: 'viewable',
		mute: true,
		sources: [{file: 'https://www.digitalphotopro.com/wp-content/uploads/videos/blank.mp4'}],
   advertising: {
   	client: 'googima',
   	schedule: {
   		'adbreak-preroll': {
   			offset: 'pre',
   			tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/8842/digitalphotopro.tmus/&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1',
				}
			}
		}
	})
 .on('adError',    () => { document.getElementById('player').style.display = 'none'; console.log( 'No video ad; Collapse player' ); })
 .on('adComplete', () => { document.getElementById('player').style.display = 'none'; console.log( 'Done playing; Collapse player' ); });
</script>
<!-- End JWPlayer Video Ad -->

<p>“But it already works great and the best news of all is you can start using it today,” he says before showing you how to download the Beta version of Photoshop. Dewis also walks you through some alternative methods for removing objects in Photoshop including the Clone Stamp Tool and the Layer Mask Option. Later he demonstrates the new feature and explains ways to get the most out of it.</p>
<p><div class="o-ratio o-ratio--16:9"><iframe src="https://www.youtube.com/embed/iIzn94Qfb00" frameborder="0" allowfullscreen> width="800" height="480" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></div></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.digitalphotopro.com/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
              					
				              </div><!-- .entry-content -->

              <div class="entry-footer">
                              		<div class="entry-meta">
              			<p class="entry-date">
              				Originally Published September 8, 2022              			</p>
              		</div>
              		              	
              	

                			<div class="adspace">
				<script type="text/javascript">
				window._mNHandle = window._mNHandle || {};
				window._mNHandle.queue = window._mNHandle.queue || [];
				medianet_versionId = "121199"; 
				(function() {
					var sct = document.createElement("script"),
					sctHl = document.getElementsByTagName("script")[0],
					isSSL = 'https:' == document.location.protocol;
					sct.type = "text/javascript";
					sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUVGXD58' + (isSSL ? '&https=1' : '')+'';
					sct.async = "async";
					sctHl.parentNode.insertBefore(sct, sctHl);
				})();
				</script>
				<div id="233274716" class="itemLinks">
				<script type="text/javascript">
				  try {
					   window._mNHandle.queue.push(function () {
						window._mNDetails.loadTag("233274716", "730x200", "233274716");
						});
					  }
				  catch (error) {}
				</script>
				</div>
			</div>
		              </div>

              
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/technique/software-technique/new-photoshop-feature-makes-it-easier-to-remove-objects-from-images/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.digitalphotopro.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.digitalphotopro.com%2Ftechnique%2Fsoftware-technique%2Fnew-photoshop-feature-makes-it-easier-to-remove-objects-from-images%2F">logged in</a> to post a comment.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.digitalphotopro.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.digitalphotopro.com%2Ftechnique%2Fsoftware-technique%2Fnew-photoshop-feature-makes-it-easier-to-remove-objects-from-images%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" role="button">
			<img alt="Facebook" src="https://www.digitalphotopro.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://www.digitalphotopro.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.digitalphotopro.com%2Ftechnique%2Fsoftware-technique%2Fnew-photoshop-feature-makes-it-easier-to-remove-objects-from-images%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" role="button">
			<img alt="Google" src="https://www.digitalphotopro.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://www.digitalphotopro.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.digitalphotopro.com%2Ftechnique%2Fsoftware-technique%2Fnew-photoshop-feature-makes-it-easier-to-remove-objects-from-images%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" role="button">
			<img alt="Twitter" src="https://www.digitalphotopro.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	
</div><!-- #comments -->
            </div>

            <div class="o-layout__item secondary-content-container">
      				
<div id="secondary" class="widget-area widget-area--sidebar">
  <div class="o-layout o-layout--flush">
  
	  
    <div class="o-layout__item u-1/1@mobile u-1/3@tablet u-1/1@desktop u-hidden@mobile u-hidden@tablet u-margin-bottom">
    	<div class="widget sidebar-ad-block">
    		<div class="ad-advertisement-horizontal"><small>Advertisement</small></div>
        		<div id='right-rail-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('right-rail-1'); })
		</script>
		</div>
	      </div>
    </div>

        <div class="o-layout__item u-1/1@mobile u-1/3@tablet u-1/1@desktop u-hidden@mobile u-hidden@tablet u-margin-bottom">
      <div class="widget widget--popular-posts">
  <header class="u-margin-bottom-small">
    <h3>Read Next</h3>
  </header>
  <ul class="o-list-bare">
    		<li class="u-margin-bottom-small o-list-bare__item post-75536 technique type-technique status-publish has-post-thumbnail hentry technique-category-software-technique">
			
<article id="post-75536" class="listing u-margin-bottom-none post-75536 technique type-technique status-publish has-post-thumbnail hentry technique-category-software-technique">

	<div class="o-layout u-margin-bottom-small">
		<div class="o-layout__item u-1/1@mobile u-1/3@desktop u-margin-bottom-small u-text-center">
						<a class="post-thumbnail" href="https://www.digitalphotopro.com/technique/software-technique/is-this-lightrooms-most-powerful-tool/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="400" height="245" src="https://cdn5.digitalphotopro.com/2022/09/range-masks-in-Lightroom-400x245.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Photo of range masks in LIghtroom" loading="lazy" /></a>
					</div>
		<div class="o-layout__item u-1/1@mobile u-2/3@desktop">
			<header class="entry-header">
				<h3 class="u-h5 entry-title u-margin-bottom-tiny"><a href="https://www.digitalphotopro.com/technique/software-technique/is-this-lightrooms-most-powerful-tool/" rel="bookmark">Is This Lightroom’s Most Powerful Tool?</a></h3>			</header><!-- .entry-header -->
		</div>
	</div>
</article><!-- #post-75536 -->
		</li>
    		<li class="u-margin-bottom-small o-list-bare__item post-75526 technique type-technique status-publish has-post-thumbnail hentry technique-category-camera-technique">
							<!-- The Native Ad: By default, this is hidden -->
				<div id='the-native-ad' style="height: 100%; display: none;">
							<div id='native-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('native-1'); })
		</script>
		</div>
					</div>
					</li>
    		<li class="u-margin-bottom-small o-list-bare__item post-75543 technique type-technique status-publish has-post-thumbnail hentry technique-category-software-technique">
			
<article id="post-75543" class="listing u-margin-bottom-none post-75543 technique type-technique status-publish has-post-thumbnail hentry technique-category-software-technique">

	<div class="o-layout u-margin-bottom-small">
		<div class="o-layout__item u-1/1@mobile u-1/3@desktop u-margin-bottom-small u-text-center">
						<a class="post-thumbnail" href="https://www.digitalphotopro.com/technique/software-technique/easily-convert-low-to-high-resolution-photos-in-photoshop/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="400" height="245" src="https://cdn5.digitalphotopro.com/2022/09/low-res-to-high-res-photoshop-400x245.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Photo of low resolution to high resolution image Photoshop" loading="lazy" /></a>
					</div>
		<div class="o-layout__item u-1/1@mobile u-2/3@desktop">
			<header class="entry-header">
				<h3 class="u-h5 entry-title u-margin-bottom-tiny"><a href="https://www.digitalphotopro.com/technique/software-technique/easily-convert-low-to-high-resolution-photos-in-photoshop/" rel="bookmark">Easily Convert Low to High Resolution Photos in Photoshop</a></h3>			</header><!-- .entry-header -->
		</div>
	</div>
</article><!-- #post-75543 -->
		</li>
    		<li class="u-margin-bottom-small o-list-bare__item post-75556 technique type-technique status-publish has-post-thumbnail hentry technique-category-software-technique">
			
<article id="post-75556" class="listing u-margin-bottom-none post-75556 technique type-technique status-publish has-post-thumbnail hentry technique-category-software-technique">

	<div class="o-layout u-margin-bottom-small">
		<div class="o-layout__item u-1/1@mobile u-1/3@desktop u-margin-bottom-small u-text-center">
						<a class="post-thumbnail" href="https://www.digitalphotopro.com/technique/software-technique/give-portraits-a-sculpted-3d-look-with-this-photoshop-trick/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="400" height="245" src="https://cdn5.digitalphotopro.com/2022/09/3D-cheekbones-in-photoshop-400x245.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Photo of portrait in Photoshop" loading="lazy" /></a>
					</div>
		<div class="o-layout__item u-1/1@mobile u-2/3@desktop">
			<header class="entry-header">
				<h3 class="u-h5 entry-title u-margin-bottom-tiny"><a href="https://www.digitalphotopro.com/technique/software-technique/give-portraits-a-sculpted-3d-look-with-this-photoshop-trick/" rel="bookmark">Give Portraits a Sculpted 3D Look with this Photoshop Trick</a></h3>			</header><!-- .entry-header -->
		</div>
	</div>
</article><!-- #post-75556 -->
		</li>
      </ul>
</div>
    </div>
    

    <div class="o-layout__item u-1/1@mobile u-1/3@tablet u-1/1@desktop u-hidden@mobile u-hidden@tablet u-margin-bottom">
      <div class="widget sidebar-ad-block">
    		<div class="ad-advertisement-horizontal"><small>Advertisement</small></div>
        		<div id='right-rail-2'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('right-rail-2'); })
		</script>
		</div>
	      </div>
    </div>

    <div class="o-layout__item u-1/1@mobile u-1/3@tablet u-1/1@desktop u-hidden@mobile u-hidden@tablet u-margin-bottom">
      <div class="widget widget--newsletter-cta u-text-center">
  <h3>Digital Photo Pro Newsletter</h3>
  <p class="newsletter-tagline">Register for our newsletter of photography that refines you</p>
  <a href="https://www.digitalphotopro.com/newsletter/" class="c-btn c-btn--primary">Sign Up</a>
</div>    </div>
	
	
    <div class="o-layout__item u-1/1@mobile u-1/3@tablet u-1/1@desktop u-hidden@mobile u-hidden@tablet u-margin-bottom">
      <div id="new-stickyoff">
	  <div class="widget sidebar-ad-block">
    	<div class="ad-advertisement-horizontal"><small>Advertisement</small></div>
					<div id='right-rail-3'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('right-rail-3'); })
		</script>
		</div>
			</div>
		</div>
    </div>
  </div>
</div><!-- #secondary -->
      			</div>
          </div>

    	  </article><!-- #post-## -->

    		
			</main><!-- #main -->
		</div><!-- #primary -->

    <div id="stop-sticky" class="u-margin-bottom">
		  <!-- RELATED ARTICLES -->
<section class="related-articles">
  <header class="related-articles__header u-text-center">
  	<h2 class="related-articles__heading">Related Stories</h2>
  </header>
  <div class="o-layout">
	 <div class="ra-article-row"> 				<div class="o-layout__item u-1/1@mobile u-1/3@tablet">
					<article id="post-75516" class="post-75516 ra-article_article">
						<figure class="post-thumbnail">
							<a class="post-thumbnail fit-img" href="https://www.digitalphotopro.com/technique/camera-technique/douglas-kirkland-part-2-8-more-stunning-photos-from-a-legend/" aria-hidden="true" tabindex="-1"><img width="704" height="1024" src="https://cdn5.digitalphotopro.com/2022/08/George-Clooney-Douglas-Kirkland-704x1024.jpg" class="ra-image-w ra-image-h wp-post-image" alt="Douglas Kirkland, Part 2: 8 More Stunning Photos from a Legend" loading="lazy" title="Douglas Kirkland, Part 2: 8 More Stunning Photos from a Legend" srcset="https://cdn5.digitalphotopro.com/2022/08/George-Clooney-Douglas-Kirkland-704x1024.jpg 704w, https://cdn5.digitalphotopro.com/2022/08/George-Clooney-Douglas-Kirkland-206x300.jpg 206w, https://cdn5.digitalphotopro.com/2022/08/George-Clooney-Douglas-Kirkland-768x1117.jpg 768w, https://cdn5.digitalphotopro.com/2022/08/George-Clooney-Douglas-Kirkland.jpg 1500w, https://cdn5.digitalphotopro.com/2022/08/George-Clooney-Douglas-Kirkland-1200x1746.jpg 1200w, https://cdn5.digitalphotopro.com/2022/08/George-Clooney-Douglas-Kirkland-210x305.jpg 210w, https://cdn5.digitalphotopro.com/2022/08/George-Clooney-Douglas-Kirkland-1056x1536.jpg 1056w, https://cdn5.digitalphotopro.com/2022/08/George-Clooney-Douglas-Kirkland-1408x2048.jpg 1408w" sizes="(max-width: 704px) 100vw, 704px" /></a>
						</figure>
						<h3 class="u-h4"><a href="https://www.digitalphotopro.com/technique/camera-technique/douglas-kirkland-part-2-8-more-stunning-photos-from-a-legend/" rel="bookmark" class="ra-title-link">Douglas Kirkland, Part 2: 8 More Stunning Photos from a Legend</a></h3>					</article>
				</div>
								<div class="o-layout__item u-1/1@mobile u-1/3@tablet">
					<article id="post-75475" class="post-75475 ra-article_article">
						<figure class="post-thumbnail">
							<a class="post-thumbnail fit-img" href="https://www.digitalphotopro.com/technique/camera-technique/legendary-photos-the-stories-behind-8-of-douglas-kirklands-classic-images/" aria-hidden="true" tabindex="-1"><img width="846" height="601" src="https://cdn5.digitalphotopro.com/2022/08/Marilyn-Monroe-Douglas-Kirkland-1024x727.jpg" class="ra-image-w ra-image-h wp-post-image" alt="Legendary Photos: The Stories Behind 8 of Douglas Kirkland’s Classic Images" loading="lazy" title="Legendary Photos: The Stories Behind 8 of Douglas Kirkland’s Classic Images" srcset="https://cdn5.digitalphotopro.com/2022/08/Marilyn-Monroe-Douglas-Kirkland-1024x727.jpg 1024w, https://cdn5.digitalphotopro.com/2022/08/Marilyn-Monroe-Douglas-Kirkland-300x213.jpg 300w, https://cdn5.digitalphotopro.com/2022/08/Marilyn-Monroe-Douglas-Kirkland-768x545.jpg 768w, https://cdn5.digitalphotopro.com/2022/08/Marilyn-Monroe-Douglas-Kirkland.jpg 1500w, https://cdn5.digitalphotopro.com/2022/08/Marilyn-Monroe-Douglas-Kirkland-1200x852.jpg 1200w, https://cdn5.digitalphotopro.com/2022/08/Marilyn-Monroe-Douglas-Kirkland-430x305.jpg 430w" sizes="(max-width: 846px) 100vw, 846px" /></a>
						</figure>
						<h3 class="u-h4"><a href="https://www.digitalphotopro.com/technique/camera-technique/legendary-photos-the-stories-behind-8-of-douglas-kirklands-classic-images/" rel="bookmark" class="ra-title-link">Legendary Photos: The Stories Behind 8 of Douglas Kirkland’s Classic Images</a></h3>					</article>
				</div>
								<div class="o-layout__item u-1/1@mobile u-1/3@tablet">
					<article id="post-75451" class="post-75451 ra-article_article">
						<figure class="post-thumbnail">
							<a class="post-thumbnail fit-img" href="https://www.digitalphotopro.com/technique/software-technique/heres-a-quick-fix-for-bad-lighting-in-photoshop/" aria-hidden="true" tabindex="-1"><img width="846" height="476" src="https://cdn5.digitalphotopro.com/2022/08/bad-lighting-portrait-fix-photoshop-1024x576.jpg" class="ra-image-w ra-image-h wp-post-image" alt="Here’s a Quick Fix for Bad Lighting in Photoshop" loading="lazy" title="Here’s a Quick Fix for Bad Lighting in Photoshop" srcset="https://cdn5.digitalphotopro.com/2022/08/bad-lighting-portrait-fix-photoshop-1024x576.jpg 1024w, https://cdn5.digitalphotopro.com/2022/08/bad-lighting-portrait-fix-photoshop-300x169.jpg 300w, https://cdn5.digitalphotopro.com/2022/08/bad-lighting-portrait-fix-photoshop-768x432.jpg 768w, https://cdn5.digitalphotopro.com/2022/08/bad-lighting-portrait-fix-photoshop.jpg 1500w, https://cdn5.digitalphotopro.com/2022/08/bad-lighting-portrait-fix-photoshop-1200x675.jpg 1200w, https://cdn5.digitalphotopro.com/2022/08/bad-lighting-portrait-fix-photoshop-542x305.jpg 542w" sizes="(max-width: 846px) 100vw, 846px" /></a>
						</figure>
						<h3 class="u-h4"><a href="https://www.digitalphotopro.com/technique/software-technique/heres-a-quick-fix-for-bad-lighting-in-photoshop/" rel="bookmark" class="ra-title-link">Here’s a Quick Fix for Bad Lighting in Photoshop</a></h3>					</article>
				</div>
				 </div>   </div>
</section>
    </div>
    
    <div class="u-margin-bottom">
		  <section class="image-creators-network">
  <header class="image-creators-networks__header u-text-center">
  	<h2 class="image-creators-network__heading"><a href="https://www.imagecreatorsnetwork.com" target="_blank" rel="noopener"><img alt="Image Creators Network" height="30" src="https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/images/image-creators-network-logo.png" width="395"></a></h2>
  </header>
  <div class="o-layout">
      <div class="o-layout__item u-1/3@desktop">
						<h3 class="u-text-center u-margin-bottom-small"><a href="https://www.dpmag.com/" target="_blank">Digital Photo</a></h3>
			<article class="stacked has-post-thumbnail hentry cat-the-latest">
				<figure class="post-thumbnail">
				  <a class="post-thumbnail fit-img" href="https://www.dpmag.com/news/people-portraits-2022-photo-contest-finalists/" aria-hidden="true" tabindex="-1" target="_blank" rel="noopener"><img width="410" height="250" src="https://cdn3.dpmag.com/2022/09/people-portraits-2022-contest-digital-photo-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="People &amp; Portraits 2022 Photo Contest Finalists"></a>
				</figure>
				<header class="entry-header u-margin-bottom-small">
					<h4 class="entry-title u-margin-bottom-none"><a href="https://www.dpmag.com/news/people-portraits-2022-photo-contest-finalists/" target="_blank" rel="noopener">People &amp; Portraits 2022 Photo Contest Finalists</a></h4>
				</header>
			</article>
    </div>
      <div class="o-layout__item u-1/3@desktop">
						<h3 class="u-text-center u-margin-bottom-small"><a href="https://www.outdoorphotographer.com/" target="_blank">Outdoor Photographer</a></h3>
			<article class="stacked has-post-thumbnail hentry cat-the-latest">
				<figure class="post-thumbnail">
				  <a class="post-thumbnail fit-img" href="https://www.outdoorphotographer.com/blog/photo-of-the-day-by-laura-schoenbauer-14/" aria-hidden="true" tabindex="-1" target="_blank" rel="noopener"><img width="410" height="250" src="https://cdn2.outdoorphotographer.com/2022/09/Foggy-Morning-By-Laura-Schoenbauer.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Photo Of The Day By Laura Schoenbauer"></a>
				</figure>
				<header class="entry-header u-margin-bottom-small">
					<h4 class="entry-title u-margin-bottom-none"><a href="https://www.outdoorphotographer.com/blog/photo-of-the-day-by-laura-schoenbauer-14/" target="_blank" rel="noopener">Photo Of The Day By Laura Schoenbauer</a></h4>
				</header>
			</article>
    </div>
      <div class="o-layout__item u-1/3@desktop">
						<h3 class="u-text-center u-margin-bottom-small"><a href="https://www.imaging-resource.com/" target="_blank">Imaging Resource</a></h3>
			<article class="stacked has-post-thumbnail hentry cat-the-latest">
				<figure class="post-thumbnail">
				  <a class="post-thumbnail fit-img" href="https://www.imaging-resource.com/news/2022/09/16/fujifilm-xf-150-600mm-f5.6-8-r-lm-ois-wr-gallery" aria-hidden="true" tabindex="-1" target="_blank" rel="noopener"><img width="410" height="250" src="https://www.imaging-resource.com/ee_uploads/news/9993/xf-150-600-index-lg.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fujifilm XF 150-600mm F5.6-8 R LM OIS WR Gallery: See our first shots from Fuji’s impressive new telephoto zoom"></a>
				</figure>
				<header class="entry-header u-margin-bottom-small">
					<h4 class="entry-title u-margin-bottom-none"><a href="https://www.imaging-resource.com/news/2022/09/16/fujifilm-xf-150-600mm-f5.6-8-r-lm-ois-wr-gallery" target="_blank" rel="noopener">Fujifilm XF 150-600mm F5.6-8 R LM OIS WR Gallery: See our first shots from Fuji’s impressive new telephoto zoom</a></h4>
				</header>
			</article>
    </div>
    </div>
</section>    </div>
	</div>

  </div><!-- #content -->

	<div id="stop-sticky" class="ad ad--footer u-margin-bottom-large u-padding-right-small u-padding-left-small u-text-center">
		<div class="ad-advertisement-horizontal"><small>Advertisement</small></div>
				<div id='footer-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('footer-1'); })
		</script>
		</div>
	</div>
<div class="footer-newsletter-cta u-sans-serif u-text-center@mobile">
	<div class="o-wrapper">
		<div class="o-layout o-layout--middle">
			<div class="o-layout__item u-1/2@desktop">
				<p class="footer-newsletter-cta__heading u-margin-bottom-none u-sans-serif">Digital Photo Pro Newsletter</p>
				<p class="footer-newsletter-cta__description u-3/4@desktop u-margin-bottom-tiny u-serif">Sign up for the latest photo news and tips for taking your images to the next level.</p>
			</div>
			<div class="o-layout__item u-1/2@tablet u-text-right@desktop">
				<form class="footer-newsletter-cta__form" method="get" action="https://www.digitalphotopro.com/newsletter/">
				  <label class="screen-reader-text" for="input_2">Email</label>
				  <input name="email" id="input_46_2" type="email" placeholder="Enter your email">
				  <input type="submit" class="c-btn c-btn--primary" value="Sign Up">
				</form>
			</div>
		</div>
	</div>
</div>
	<footer id="colophon" class="site-footer site-footer--inline">
	<div class="o-wrapper site-footer__top">
		<p><a href="https://www.digitalphotopro.com/" rel="home"><img alt="Digital Photo Pro" height="65" src="https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/images/dpp-logo-white.svg" width="150"></a></p>
		<div class="menu-footer-navigation-container"><ul id="site-footer__footer-menu" class="menu menu--inline site-footer__footer-menu"><li id="menu-item-53031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53031"><a href="https://www.digitalphotopro.com/advertise/">Advertise</a></li>
<li id="menu-item-70803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70803"><a href="https://www.digitalphotopro.com/contact/">Contact</a></li>
<li id="menu-item-73714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73714"><a href="https://www.digitalphotopro.com/about-us/">About Us</a></li>
<li id="menu-item-18439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18439"><a href="https://www.digitalphotopro.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-63416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63416"><a href="https://www.digitalphotopro.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a class="cli_manage_current_consent" style="cursor:pointer;"onclick="window.__cmp('showConsentTool')">Manage Your Consent</a></li></ul></div>
		<div class="menu-social-container"><ul id="site-footer__social-menu" class="menu menu--inline site-footer__social-menu"><li id="menu-item-73677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73677"><a target="_blank" rel="noopener" href="https://www.facebook.com/digitalphotopro/"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="img"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg></a></li>
<li id="menu-item-73678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73678"><a target="_blank" rel="noopener" href="https://twitter.com/digitalphotopro"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="img"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg></a></li>
<li id="menu-item-73679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73679"><a target="_blank" rel="noopener" href="https://instagram.com/digitalphotopro/"><span class="screen-reader-text">Instagram</span><svg class="icon icon-instagram" aria-hidden="true" role="img"> <use href="#icon-instagram" xlink:href="#icon-instagram"></use> </svg></a></li>
</ul></div>

		<div class="site-footer__about">
  		<div class="o-layout o-layout--flush o-layout--center">
    		<div class="o-layout__item u-1/1@mobile u-1/2@tablet">
      		<div class="widget_text widget widget_custom_html"><h3 class="widget-title">About Us</h3><div class="textwidget custom-html-widget"><p><em>Digital Photo Pro</em> is the leading source of new ideas, new techniques and new ways of seeing for professional photographers, showcasing innovative concepts in still and motion image capture, in-depth equipment reviews, business and legal insights and the latest advances in imaging technology.</p></div></div>    		</div>
  		</div>
	  </div>
	</div><!-- .site-footer__top -->

	<div class="site-footer__bottom">
		<div class="o-wrapper">
			&copy; 2022 Madavor Media, LLC. All rights reserved.		</div>
	</div><!-- .site-footer__bottom -->
</footer><!-- #colophon -->

<div style="display: none;">
    <div class="c-modal c-modal--cta c-modal-cta--save-your-favorites u-text-center" id="save-to-your-favorites">
    <div class="c-modal__header">
      <h3><svg class="c-favorites-link__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="18px">
<path d="M12.750,0.890 L12.750,15.999 L6.500,12.444 L0.250,15.999 L0.250,0.890 C0.250,0.399 0.936,-0.016 1.422,0.001 L11.578,0.001 C12.386,-0.016 12.750,0.399 12.750,0.890 Z"></path>
</svg> Save Your Favorites</h3>
    </div>
    <div class="c-modal__content">
            <p><img alt="" height="81" src="https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/images/modal-cta-features.png" srcset="https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/images/modal-cta-features.png 1x, https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/images/modal-cta-features@2x.png 2x" width="51" /></p>
    </div>
    <div class="c-modal__footer">
      <a class="c-btn c-btn--primary c-btn--modal" href="https://www.digitalphotopro.com/register/">Sign Up</a>
      <p class="u-sans-serif u-margin-top-small u-margin-bottom-none">Already have an account? <a class="u-secondary-link" href="https://www.digitalphotopro.com/login">Log in</a></p>
    </div>
  </div>

    <div class="c-modal c-modal--cta c-modal-cta--save-this-article u-text-center" id="save-this-article">
    <div class="c-modal__header">
      <h3><svg class="c-favorites-link__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="18px">
<path d="M12.750,0.890 L12.750,15.999 L6.500,12.444 L0.250,15.999 L0.250,0.890 C0.250,0.399 0.936,-0.016 1.422,0.001 L11.578,0.001 C12.386,-0.016 12.750,0.399 12.750,0.890 Z"></path>
</svg> Save This Article</h3>
    </div>
    <div class="c-modal__content">
            <p><img alt="" height="81" src="https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/images/modal-cta-features.png" srcset="https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/images/modal-cta-features.png 1x, https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/images/modal-cta-features@2x.png 2x" width="51" /></p>
    </div>
    <div class="c-modal__footer">
      <a class="c-btn c-btn--primary c-btn--modal" href="https://www.digitalphotopro.com/register/">Sign Up</a>
      <p class="u-sans-serif u-margin-top-small u-margin-bottom-none">Already have an account? <a class="u-secondary-link" href="https://www.digitalphotopro.com/login/">Sign in</a></p>
    </div>
  </div>
  </div></div><!-- #page -->



		<div id='1x1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('1x1'); })
		</script>
		</div>
			<div id='oop'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('oop'); })
		</script>
		</div>
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/plugins/madavor-galleries/js/mdv-stripe.js' id='mdv-stripe-js'></script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/52452/script.js?ver=3.0.0' id='gsc_widget_script-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#new-sticky","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#stop-sticky","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/themes/madavor/assets/js/plugins/fontfaceobserver.js?ver=2.0.13' id='madavor-fontfaceobserver-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/js/skip-link-focus-fix.js?ver=20151215' id='mdv-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/comment-reply.min.js?ver=b4091db2821339e7a3a485b61e778f8a' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/js/jquery.colorbox-min.js?ver=20150613' id='colorbox-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/js/colorbox-init.js?ver=20150613' id='colorbox-init-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/themes/madavor-child-digitalphotopro/assets/js/main.js?ver=1614946607' id='madavor-dp-main-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/themes/madavor/assets/js/navigation.js?ver=20151215' id='madavor-navigation-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/themes/madavor/assets/js/skip-link-focus-fix.js?ver=20151215' id='madavor-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/themes/madavor/assets/js/plugins/jquery.matchHeight-min.js?ver=0.7.2' id='match-height-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"75571","ajaxurl":"https:\/\/www.digitalphotopro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://www.digitalphotopro.com/wp-includes/js/wp-embed.min.js?ver=b4091db2821339e7a3a485b61e778f8a' id='wp-embed-js'></script>
<script type="text/javascript">Stripe.setPublishableKey('pk_live_qd6huUTxv73qSL5Y5uRtSr3p');</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-2102906-4","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-06d120cc15729b22f17a14fb131570d3","page_info":{"template":"posts","post_type":"technique"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5334799932dde16f" async="async"></script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-arrow-left" viewBox="0 0 11 22">
<path d="M2.2 11l8.5-9.5c.3-.4.3-.9 0-1.2-.2-.4-.7-.4-1-.1 0 0-.1 0-.1.1l-9.4 10.1c-.3.4-.3.9 0 1.2l9.4 10.1c.3.3.8.4 1.1.1 0 0 .1 0 .1-.1.3-.4.3-.9 0-1.2l-8.6-9.5z"></path>
</symbol>
<symbol id="icon-arrow-right" viewBox="0 0 11 22">
<path d="M8.8 11l-8.6-9.5c-.3-.4-.3-.9 0-1.3.3-.3.8-.3 1.1 0l9.4 10.1c.3.4.3.9 0 1.2l-9.3 10.2c-.3.3-.8.4-1.1.1l-.1-.1c-.3-.4-.3-.9 0-1.2l8.6-9.5z"></path>
</symbol>
<symbol id="icon-close" viewBox="0 0 25 25">
<path id="Close" class="st0" d="M1.4.5l-.9.9 11.1 11.1-11.1 11.1.9.9 11.1-11.1 11.1 11.1.9-.9-11.1-11.1 11.1-11.1-.9-.9-11.1 11.1-11.1-11.1z"></path>
</symbol>
<symbol id="icon-credit-card" viewBox="0 0 40 28">
<path d="M36 0h-32c-2.2 0-4 1.8-4 4v20c0 2.2 1.8 4 4 4h32c2.2 0 4-1.8 4-4v-20c0-2.2-1.8-4-4-4zm0 24h-32v-12h32v12zm0-18h-32v-2h32v2zm-28 10.2v1.2h1.2v-1.2h-1.2zm7.2 2.4v1.2h2.4v-1.2h1.2v-1.2h1.2v-1.2h-2.4v1.2h-1.2v1.2h-1.2zm4.8 1.2v-1.2h-1.2v1.2h1.2zm-6 0v-1.2h-2.4v1.2h2.4zm1.2-2.4h1.2v-1.2h-2.4v2.4h1.2v-1.2zm-4.8 1.2h1.2v-1.2h1.2v-1.2h-2.4v1.2h-1.2v1.2h-1.2v1.2h2.4v-1.2z"></path>
</symbol>
<symbol id="icon-desktop" viewBox="0 0 35 31">
<path d="M31.5 0h-28c-1.9 0-3.5 1.5-3.5 3.4v18.9c.1 2 1.5 3.7 3.4 4.1l7.6 1.5s-6.6 3-2.3 3h17.5c4.2 0-2.3-3-2.3-3l7.6-1.5c1.9-.4 3.3-2.1 3.4-4.1v-18.9c.1-1.9-1.5-3.4-3.4-3.4zm0 22.4h-28v-19h28v19z"></path>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 18 32">
<path d="M18 5.6h-5.1c-.8.2-1.4 1-1.3 1.8v3.7h6.4l-1 5.2h-5.4v15.7h-6.1v-15.7h-5.5v-5.2h5.5v-3.1c0-4.4 3.1-8 7.3-8h5.2v5.6z"></path>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 11.2 5">
<path d="M2.6 5c-1.4.1-2.6-1-2.6-2.4s1-2.6 2.4-2.6 2.6 1 2.6 2.4v.1c.1 1.4-1 2.5-2.4 2.5zm6.1 0c-1.4 0-2.6-1-2.6-2.4s1-2.6 2.4-2.6 2.6 1 2.6 2.4v.1c.1 1.4-1 2.5-2.4 2.5z"></path>
</symbol>
<symbol id="icon-gear" viewBox="0 0 25 25">
<path d="M22.6 12.5c.1-1.6 1-3 2.4-3.6-.3-.9-.6-1.7-1-2.5-1.5.4-3-.1-4-1.3-1.1-1-1.5-2.6-1-4-.8-.4-1.6-.8-2.5-1-1.1 2.2-3.8 3-5.9 1.9-.9-.5-1.6-1.2-2-2-.9.3-1.7.6-2.5 1 .5 1.4.1 3-1 4-1 1.2-2.5 1.7-4 1.3-.5.9-.8 1.7-1.1 2.6 1.4.7 2.3 2.1 2.4 3.6-.1 1.6-1 3.1-2.4 3.9.3.9.6 1.7 1 2.5 2.1-.6 4.4.6 5.1 2.7.2.8.2 1.6 0 2.3.8.4 1.6.8 2.5 1 1.1-2.2 3.8-3 5.9-1.9.8.4 1.5 1.1 1.9 1.9.9-.3 1.7-.6 2.5-1-.5-1.4-.1-3 1-4 1-1.2 2.5-1.7 4-1.3.4-.8.8-1.6 1-2.5-1.3-.6-2.2-2-2.3-3.6zm-10.1 5.5c-3 0-5.4-2.4-5.4-5.4 0-3 2.4-5.4 5.4-5.4 3 0 5.4 2.4 5.4 5.4 0 2.9-2.4 5.3-5.4 5.4z"></path>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 33 32">
<path d="M1.7 8c0 2.7.9 4.7 2.7 5.8 1.2.7 2.7 1.1 4.1 1.1h.5c-.1 1.3.3 2.6 1.1 3.6h-.1c-2.3 0-10 .5-10 6.8 0 6.4 7.1 6.7 8.5 6.7h.5c1.9 0 3.8-.4 5.5-1.2 2.8-1.2 4.5-4.1 4.3-7.1 0-3.2-2.2-5.1-3.8-6.5-1-.8-1.8-1.6-1.8-2.3 0-.7.6-1.3 1.4-2 1.7-1.4 2.6-3.5 2.5-5.7 0-2.7-.4-4.4-2.5-5.6.5-.1.9-.2 1.4-.2 1.2-.2 2.9-.3 2.9-1.3v-.1h-8.4c-.3 0-8.8.3-8.8 8zm13.7 16.4c.2 2.6-2.1 4.4-5.4 4.7-3.4.2-6.1-1.3-6.3-3.8 0-1.3.5-2.6 1.5-3.4 1.2-1 2.6-1.6 4.2-1.7h.6c3.1 0 5.2 1.8 5.4 4.2zm-2.2-18.2c.8 2.9-.4 5.9-2.4 6.5-.2.1-.5.1-.7.1-1.8 0-3.6-1.8-4.3-4.3-.4-1.3-.4-2.7 0-3.9.3-1 1.1-1.9 2.1-2.2.2-.1.5-.1.7-.1 2.3 0 3.7.9 4.6 3.9zm14.3 6.2v-5.5h-3.7v5.5h-5.5v3.6h5.5v5.4h3.7v-5.4h5.5v-3.6h-5.5z"></path>
</symbol>
<symbol id="icon-image" viewBox="0 0 27 22">
<path d="M25.7 0h-24.3c-.8 0-1.4.6-1.4 1.4v19.2c0 .8.6 1.4 1.3 1.4h24.3c.8 0 1.4-.6 1.4-1.4v-19.2c0-.8-.6-1.4-1.3-1.4zm-1.4 19.2h-21.6v-16.4h21.6v16.4zm-5-7l-4.3 2.2-5.1-8.4-4.5 10.5h16.2l-2.3-4.3zm-1.4-2.6c.9 0 1.7-.7 1.7-1.7 0-.9-.7-1.7-1.7-1.7-.9 0-1.7.7-1.7 1.7 0 .9.8 1.7 1.7 1.7z"></path>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 29 29">
<path d="M25.8 0h-22.6c-1.8 0-3.2 1.4-3.2 3.2v22.6c0 1.8 1.4 3.2 3.2 3.2h22.6c1.8 0 3.2-1.4 3.2-3.2v-22.6c0-1.8-1.4-3.2-3.2-3.2zm-11.3 23.4c4.9 0 8.9-4 8.9-8.9 0-.5-.1-1.1-.2-1.6h2.6v11.6c0 .6-.5 1.1-1.1 1.1h-20.4c-.6 0-1.1-.5-1.1-1.1v-11.6h2.5c-.1.5-.2 1-.2 1.6 0 4.9 4 8.9 9 8.9zm-5.6-8.9c0-3.1 2.5-5.6 5.6-5.6 3.1 0 5.6 2.5 5.6 5.6 0 3.1-2.5 5.6-5.6 5.6-3.1 0-5.6-2.5-5.6-5.6zm15.8-6.4h-2.6c-.6 0-1.1-.5-1.1-1.1v-2.7c0-.6.5-1.1 1.1-1.1h2.6c.6 0 1.1.5 1.1 1.1v2.6c0 .7-.5 1.2-1.1 1.2z"></path>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 29 29">
<path d="M6.4 3.2c.1 1.7-1.2 3.1-2.8 3.2h-.4c-1.7.1-3.1-1.2-3.2-2.9v-.1c-.1-1.8 1.3-3.3 3.1-3.4h.1c1.7-.1 3.2 1.3 3.2 3v.2zm-6.4 25.8h6.4v-20.9h-6.4v20.9zm21.9-20.6c-2.5-.1-4.8 1.2-6.1 3.2h-.2l-.3-2.7h-5.8c0 1.8.2 3.9.2 6.3v13.8h6.4v-11.4c0-.5 0-1.1.2-1.6.5-1.1 1.3-2.6 3.1-2.6 2.3 0 3.2 1.9 3.2 4.5v11.1h6.4v-11.9c0-6-3.1-8.7-7.1-8.7z"></path>
</symbol>
<symbol id="icon-menu" viewBox="0 0 48 35">
<path d="M44.500,21.000 L3.500,21.000 C1.567,21.000 0.000,19.433 0.000,17.500 C0.000,15.567 1.567,14.000 3.500,14.000 L44.500,14.000 C46.433,14.000 48.000,15.567 48.000,17.500 C48.000,19.433 46.433,21.000 44.500,21.000 ZM44.500,7.000 L3.500,7.000 C1.567,7.000 0.000,5.433 0.000,3.500 C0.000,1.567 1.567,0.000 3.500,0.000 L44.500,0.000 C46.433,0.000 48.000,1.567 48.000,3.500 C48.000,5.433 46.433,7.000 44.500,7.000 ZM3.500,28.000 L44.500,28.000 C46.433,28.000 48.000,29.567 48.000,31.500 C48.000,33.433 46.433,35.000 44.500,35.000 L3.500,35.000 C1.567,35.000 0.000,33.433 0.000,31.500 C0.000,29.567 1.567,28.000 3.500,28.000 Z"/>
</symbol>
<symbol id="icon-newsletter" viewBox="0 0 17.736 13.078">
<path d="M-1693.87,68.763h-14.621a1.562,1.562,0,0,0-1.558,1.558v9.963a1.562,1.562,0,0,0,1.558,1.557h14.621a1.562,1.562,0,0,0,1.557-1.557V70.321A1.562,1.562,0,0,0-1693.87,68.763Zm-14.621.791h14.621a.767.767,0,0,1,.766.766v.334l-7.135,5.511a1.564,1.564,0,0,1-.942.289,1.565,1.565,0,0,1-.942-.289l-7.134-5.511v-.334A.767.767,0,0,1-1708.49,69.554Zm14.621,11.5h-14.621a.767.767,0,0,1-.766-.766V71.654l6.651,5.137a2.347,2.347,0,0,0,1.426.454,2.347,2.347,0,0,0,1.426-.454l6.651-5.137v8.629A.767.767,0,0,1-1693.87,81.05Z" transform="translate(1710.048 -68.763)"/>
</symbol>
<symbol id="icon-search" viewBox="0 0 14.9 14.9">
<path d="M6.1,11.3 C3.8,11.3 1.9,9.4 1.9,7.1 C1.9,4.8 3.8,2.9 6.1,2.9 C8.4,2.9 10.3,4.8 10.3,7.1 C10.3,9.4 8.4,11.3 6.1,11.3 M14.6,13.6 L11.3,10.3 C13.1,7.4 12.1,3.7 9.3,1.9 C6.5,0.1 2.6,1 0.9,3.9 C-0.8,6.8 0.1,10.5 2.9,12.3 C3.9,12.9 5,13.2 6.1,13.2 C7.2,13.2 8.3,12.9 9.3,12.3 L12.6,15.6 C13.2,16.1 14.1,16.1 14.6,15.5 C15.1,14.9 15.1,14.1 14.6,13.6"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 33 26">
<path d="M29.6 6.5v.8c-.1 10.4-8.6 18.8-19 18.7h-.3c-3.6 0-7.2-1-10.3-3 .5.1 1.1.1 1.6.1 3 0 6-1 8.4-2.8-2.9 0-5.4-1.9-6.3-4.6.4.1.8.1 1.3.1.6 0 1.2-.1 1.8-.2-3.1-.6-5.4-3.3-5.4-6.4v-.1c.9.5 2 .8 3.1.8-1.9-1.2-3-3.2-3-5.5 0-1.2.3-2.3.9-3.3 3.5 4.1 8.5 6.6 13.9 6.8-.8-3.5 1.4-7.1 4.9-7.9h1.6c1.9 0 3.6.7 4.9 2.1 1.5-.3 3-.8 4.3-1.6-.5 1.5-1.6 2.8-3 3.6 1.3-.2 2.6-.5 3.9-1-.8 1.3-2 2.5-3.3 3.4z"></path>
</symbol>
<symbol id="icon-user" viewBox="0 0 11.207 13.078">
<path d="M677.1,706.922c-1.639,0-3.278-.009-4.917.006-.473,0-.694-.168-.676-.686a9.866,9.866,0,0,1,.633-3.436,5.136,5.136,0,0,1,2.148-2.594c.095-.056.091-.09.022-.17a3.729,3.729,0,1,1,5.6.006c-.047.055-.093.091,0,.149a5.576,5.576,0,0,1,2.5,3.647,10.645,10.645,0,0,1,.295,2.524.481.481,0,0,1-.547.554Zm.013-.933h4.483c.028,0,.056,0,.083,0,.074.006.093-.028.089-.1a8.222,8.222,0,0,0-.6-2.885,4.1,4.1,0,0,0-2.01-2.158.236.236,0,0,0-.244,0,3.638,3.638,0,0,1-3.3.15c-.357-.31-.668-.122-.976.091l-.014.01a4.459,4.459,0,0,0-1.771,2.466,9.119,9.119,0,0,0-.387,2.242c-.01.15.018.185.169.184C674.121,705.987,675.615,705.989,677.11,705.989Zm2.8-8.4a2.8,2.8,0,1,0-2.8,2.8A2.8,2.8,0,0,0,679.91,697.589Z" transform="translate(-671.503 -693.85)"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 26 23">
<path d="M25.9 5.5c-1.5 8.3-9.6 15.3-12 16.9s-4.7-.6-5.5-2.3c-.9-1.9-3.7-12.4-4.4-13.3l-2.9.9-1.1-1.4s4.4-5.4 7.8-6c3.6-.7 3.6 5.6 4.4 9 .8 3.4 1.4 5.3 2.1 5.3s2.1-1.9 3.6-4.8-.1-5.4-3-3.6c1.2-7.2 12.4-9 11-.7z"></path>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 32 32">
<path d="M32 16c0-1.6-.2-3.2-.7-4.8l-7.1 18.6c4.8-2.9 7.8-8.1 7.8-13.8zm-21.1 15.2c3.4 1.1 7 1.1 10.4-.1l-4.9-12.7-5.5 12.8zm-10.2-19.7c-2.1 7.2 1 14.8 7.5 18.5l-7.5-18.5zm8.1-1.1h-.7c-.7 0-1.3.5-1.4 1.3v.3l5.3 13.3 3.6-8.5-2-5.1c-.7-.8-1.7-1.3-2.8-1.3v-.8h11.2v.8l-1.2.1c-.6-.1-1.1.4-1.2 1v.4l4.9 13 1.4-3.6c2.5-5.6.9-9.7.9-9.7-2.5-5.1.6-5.8.6-5.8.2 0 .4 0 .6-.1-5.5-6.8-15.6-7.6-22.4-1.9-1.8 1.6-3.3 3.6-4.3 5.9l7.5-.1v.8z"></path>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 34 26">
<path d="M17 0c-16.7 0-17 1.5-17 13s.3 13 17 13 17-1.5 17-13-.3-13-17-13zm5.4 13.6l-7.6 3.5c-.4.2-.9.1-1.1-.3-.1-.2-.1-.3-.1-.5v-6.6c-.1-.4.3-.8.7-.9.2 0 .4 0 .5.1l7.6 3.5c.7.3.7.8 0 1.2z"></path>
</symbol>
</defs>
</svg><script type="text/javascript" src="https://s.skimresources.com/js/163615X1631855.skimlinks.js"></script>
</body>
</html>
